Фокусы от Амаяка Акопяна.
Амаяк Акопян. 2001
Серия основана в 2001 году Художник Ю.Е.Жуков ISSN 5—7107—4081—0 Читателей этой книжки ждет новая встреча с остроумнейшим магом и волшебником, чародеем и веселым рассказчиком — Амаяком Акопяном. Добро пожаловать в мир чудес! |
Вступление | 3
Фокус 1. «Семь чудес света», или Как я рассмешил старика Софокла | 8
Фокус 2. Как появлялись предметы сквозь куртку... | 21
Фокус 3. Как я заставил парить пиковую даму | 24
Фокус 4. Неприторный фокус, или 15 кусочков сахара | 27
Фокус 5. Светофор Семафорович | 33
Фокус 6. Я знаю - чудо будет! Я знаю - саду цвесть! | 37
Фокус 7. Как я поймал Змея Горыныча с помощью спичечного коробка, пинцета и бинокля | 45
Фокус 8. Как волшебник Джеди фараона Хеопса обманул | 55
Фокус 9. Как мы с Котом в сапогах поженили Маркиза Карабасика и перехитрили Великана Великановича | 72
Фокус 10. Некопеечный фокус, или Как достать пепси из холодильника со скоростью света | 94
Фокус 11. Как Маугли учудил в джунглях | 100
Фокус 12. Мой успех на необитаемом острове | 107
Фокус 13. Сим-Сим, откройся, или Как я построил теремок, в котором живут мои дорогие друзья! | 122


Мама говорит сыну:
— Сынок, разве так читают книжку — ты же пропускаешь по нескольку страниц?
— Так ведь это книга про шпионов, а я хочу поскорее их поймать, мам.

К счастью, о достойнейший из быстрочитающих, моя книжка не про шпионов и не про разбойников... Ловить никого не придется. И читать ее можно от начала до конца, от конца до середины. Слева направо и справа налево. Как тебе будет угодно, о отмеченный печатью гения рассвет моего заката. Да и если не прочтешь — ничего не потеряешь, о услада моей души. Ну, а если все же найдешь силы и здоровье и прочтешь, то найдешь в моей книге то, что тебе по душе придется. Ведь именно в ней я поселил твоих старых и добрых знакомых — шутку, фокус, смех, всегда готовых согреть тебя искрометным трюком, каламбурчиком. Они помогут тебе отвлечься от будничных и школьных забот, которых полон рот, домашних и дачно-огородных проблем, подарят тебе хорошенькое настроение.
Как в моем любимом анекдоте.

К психиатру приходит пациент, и доктор говорит:
— У-у-у, друг мой, вам следует немедленно прекратить умственную работу. Чем вы занимаетесь?
— Я, доктор, сочиняю анекдоты.
— А-а-а!!! Это можно...

Так что читайте как можно больше, пишите сами, если можете, отправляйте телеграммы или шлите по факсу мои фокусы друг другу, бросайте на пейджеры мои анекдоты, сочиняйте их сами. Наслаждайтесь и щедро делитесь чудесами в интернетах и интернатах. Чудите и хохочите: ведь смех — это улыбка, улыбка — это хорошее самочувствие, отличный отдых и душевная радость.
В здоровом отдыхе — здоровое и доброе тело; в здоровом теле — здоровый дух. В общем, развлекайтесь на здоровье, на радость родным и родине своей. Желательно перед зеркалом. До тех пор пока зеркальце тебе не скажет, что ты на свете всех милее, всех румянее, белее, что ты всем джиннам — джинн, всем волшебникам — волшебник, всем братцам — кролик, всем колобкам — хрустящий и сдобный бублик, всем мышкам — норушка, всем лягушкам — квакушка, всем ванькам-встанькам — товарищ, маг и брат волшебникам.
Добро пожаловать в мой самый сказочный мир колдунишек, волшебников, чародеев, иллюзионистов и престидижитаторов!

На уроке алгебры, помню, в сердцах кричит наша милейшая учительница Александра Евгеньевна по прозвищу Шура-худышка:
— А ну-ка, Акопян и Лебедев, прекратите сейчас же передавать друг другу записочки!
Я ей отвечаю:
— Да это не записочки — это мы в карты играем...
— А-а! Другое дело...
Потом спохватилась, да как завизжит:
— Как это в карты! Да вы что себе позволяете?
А тут звонок — спаситель наших душ прозвенел.

Мой тебе совет: школа — это святое! И фокусничать лучше всё же не на уроках, а на переменке. Развлеки друзей и утешься.

1 сентября, в первом классе, учительница говорит:
— Дети, вы пришли в школу. Здесь нужно сидеть тихо, а если что-то хотите спросить — поднимите руку!
Мальчик тянет руку.
— Ты что-то хочешь спросить, малыш?
— Нет! Просто проверяю, как работает система.

Уверяю тебя, о друг мой, постоянно согретый любовью учителей и директора, система наша с тобой обязательно сработает, если будешь следовать моим чутким советам и важным правилам:
1. Не повторяй один и тот же фокус перед друзьями, учителями и тем более директором.
2. Никогда не говори им заранее, что ты собираешься проделать.
3. Не следует также разоблачать, объяснять, в чем секрет чуда-фокуса, даже самым близким друзьям и уж тем более любимым подружкам.
4. Да, и не забудь тщательно отработать, отрепетировать каждый трюк.

На уроке истории учительница спрашивает ученика:
— Пупков, кто взял Бастилию?
— Я не брал. Честное слово. Может, Рабинович взял? А то чуть что, всё я.
Учительница на перемене жалуется завучу. Тот ее успокаивает:
— Да не волнуйтесь вы так, Марфа Васильевна, они же дети — поиграют маленько и отдадут...
Марфа Васильевна, возмущенная, к директору почапала: так, мол, и так, Сидор Карпович...
А директор ей задумчиво:
— А какой это был класс?
—Да 7 «А»!!!
— У-у-у... Эти, пожалуй, не отдадут.

Странная какая-то эта Марфа Васильевна, конечно же отдадут. А ты как считаешь, о услада моих знаний? Я так считаю, чужое всегда надо возвращать — тогда прослывешь добрым и честным малым. Да не мылом, а малым — в смысле порядочным мальчиком.
А в награду — фокус и улыбка Джоконды.

Маленький мальчик возвращается из школы и говорит своему отцу:
— Пап, а пап! Я сегодня написал о тебе в своем сочинении. Отец читал газету.
— Серьезно? А какая была тема?
— Тема — «Мой идеал, пример для подражания».
— Ну что ж, сынок, я польщен. И что ты там интересно написал?
— Ну-у-у, что ты очень сильный, очень красивый, ловкий, быстрый, умный, вежливый, пользуешься успехом у женщин...
Растроганный отец, смахивая скупую мужскую слезу со щеки пунцовой, говорит:
— Честно говоря, я и не знал, что так много для тебя значу, сына...
— Да нет, нет, отец! Просто я не знал, как правильно пишется... Арнольд Шварцанэгар или все-таки Шварцынёгир...

Совет классиков! Подумай, прежде чем подумать!
Прежде чем показать фокус своим милейшим из восхитительных родителям, продумай хорошенечко, что им рассказать или процитировать!


Фокус 1
«Семь чудес света», или Как я рассмешил старика Софокла

О драгоценный любитель путешествий, о интеллектуальнейший из всезнающих! Добро пожаловать в мой волшебный Клуб знатоков-полиглотов.
О премного мною уважаемая ходячая и бродячая энциклопедия! Ответь мне на простенький вопросик: сколько существует чудес на свете? Время пошло! Дай мне 65 секунд, и я заполню их чудесами; дай мне 9 дней в неделе — я и их окружу волшебством; дай мне 14 месяцев в году, и я смогу их наполнить превосходнейшими фокусами...
Напоминаю тебе: принято считать, что чудес семь. Хотя можно поспорить с волшебниками и стариками, архитекторами и археологами...
Всем известные чудеса света таковы.
Во-первых, египетские пирамиды в Гизе. Далее: висячие (да не подвесные, а висячие!) сады Семирамиды в Вавилоне — как летучие мышки... Конечно же волшебный храм Артемиды в Эфесе; затем очень хочется упомянуть гениальную статую бога Зевса в Олимпии, мавзолей в Галикарнасе, статуя — тоже не самая плохая — Гёлиоса (так называемый Колосс Родосский) и, наконец, Фаросский маяк (да не Амаяк, а маяк!) в городе Александрии. Скажу по правде, все эти чудеса света Древнего мира мне довелось повидать, но считаю, что чудес на свете гораздо больше. Это и самые высокие здания в мире — две башни Петронаса в Куала-Лумпуре (в Малайзии), каждая из башен имеет высоту 452 м, и они соединены между собой переходом. Хочется также упомянуть Великую Китайскую стеночку. Она спускается с гор и тянется до Тихоокеанского побережья по горам и долинам. Ее длина с боковыми ответвлениями более 6000 км — сам считал, бегая с логарифмической линейкой, аж запарился. А прекрасный чудо-мраморный мавзолей Тадж-Махал был воздвигнут в Агре в Индии по приказу моего знакомого Шаха-Джахана.
«Падающая башня» — колокольня Пизанского собора — наклоняется, да не упадет потому, что под ней оседает почва. Ой, да все чудеса мне не перечесть, о свет очей моих.
Предлагаю тебе обратить свое просвещенное внимание на мое «чудо». Не такое, конечно, как Эйфелева-башня в Париже, не такое, как Акрополь в Афинах (он же Парфенон), зато такое же древнее, как древнегреческий театр. Самым старым считается театр Диониса в Афинах, построенный около 2300 лет тому назад. Поющий хор стоял на круглой площадке — орхестре — перед сценой. Актерами тогда были только мужчины и выступали они в масках. Вот представь себе: хор чудно поет, танцоры замечательно и зажигательно танцуют (ну, понятное дело, каждый из них получил письмо от любимой). А потом появлялись чародейщики и показывали фокусы древним загорелым грекам, смугленьким гречанкам и их маленьким грецким греребяткам...
Вот занимательные фокусы из их грецкого репертуара: волшебнику-греку на сцену ассистенты в масках выносят стол и два или три стула. И затем вешают аккуратно на их спинки свежие газеты: «Вечерние Афины», «Афинский комсомолец», «Греческая правда» или «Афинский крокодил». Да, да, не удивляйтесь: в Древней Греции все было — и газеты, и журналы. Но ближе к фокусу. Потом появляется сам грецкий маг, в маске цвета спелого грецкого ореха, и одежды у него из пушистого папоротника...
В общем, появляется, всех приветствует на родном греческом, кланяется низко, то есть делает коленно-чашечный реверанс дамам. Потом встает за столик, берет одну из газет и завертывает в нее пакетик с грецкими орехами. Сверток кладет на волшебный стол на виду у всех греческих греков и гречаночек.
Затем проделывает то же самое с маленьким кроликом и белоснежным голубем. Взяв в руки все свертки, идет к зрителям, отдает им и просит развернуть. Те оживленно и с интересом проделывают это, но в свертках... ничего нет! Ох! Вот вам и ох, ах и ух! Грецкие орехи испарились, голубь улетел в неизвестном направлении, а кролик ускакал... Куда? Куда? К окулисту ускакал. Есть такой древний греческий анекдот с длинной, как у Синей Бороды, бородой.
Приходит один грек к доктору-окулисту и спрашивает:
— Скажите, доктор, если я буду постоянно кушать морковку, капустку, морковку, капустку, я стану лучше видеть?
— О да, конечно, конечно, лучше. Где вы видели зайца в очках?!!
Как любили шутить древние греки: «Очкарик очкарику друг, товарищ, брат, сестра — и запасные очки!!!»
Короче говоря, все исчезло. Фить! Затем на сцену театра, после того как отыграл полковой оркестр под руководством самого Александра Филипповича Македонского, вышел человечек маленького роста. Карлик не карлик, лилипут не лилипут, но по всей видимости муж Дюймовочки. Вид у него был явно бродячего фокусника. И показал всем фокус, который вызвал у всех зрителей (да и у меня тоже) большое удивление, поскольку я тоже все это прекрасно видел за кулисами. Я в тот момент тоже готовился к выходу к грекам.
Так вот, этот фокусник, бродячий лилипутик-лилигномик, расстилает на сцене мягкий пушистый коврик (да, смею заметить: чем мягче коврик, тем целее копчик...) и кладет на него монетку, чайную ложечку, блюдечко и фарфоровую чашечку. Показывает все эти предметы грекам и говорит тихим писклявым голоском:
— Вот, полюбуйтесь! Монетка! Ложечка! Блюдечко и чашка!
Затем просит одного, явно испанца, в широкополой шляпе:
— Не соблаговолите ли одолжить мне свою великолепную заморскую шляпенцию и пиджак, она же куртка. Тот снимает куртку, шляпу и отдает с улыбкой. После чего лилигном, то есть фокусник, показывает всем, что в руках у него ничего нет. Далее берет куртку и кладет ее, развернув и расстелив на коврике. Накрыв все предметы, опять повторяет таинственно:
— Вот монетка! Вот ложечка! Блюдечко, чашка!!!
Берет шляпу испанца правой рукой. Она пуста — все видят, — кладет ее поверх куртки и опять повторяет:
— Монетка! — И тут же поднимает ее. Зрители видят монетку. Опять кладет на куртку шляпу. А в это время его левая рука что-то проделывает под курткой (что — понять нельзя), вновь поднимает шляпу, и греки видят: теперь по соседству с монеткой на куртке лежит еще и ложечка. Лилипутик вновь, как кукушка, повторяет несколько раз:
— Ложка, ложка!!!
Опять опускает шляпу на куртку и, показав, что руки его совершенно пусты, вновь засовывает левую руку под куртку, а правой тут же поднимает шляпу.
Греки (и я в том числе) замечаем, что на куртке невесть откуда и как появилось блюдечко. Передав шляпку в левую ручонку, правой он шебуршит под пиджаком-курткой. Опять показывает свои маленькие, но очень ловкие, шаловливые ручонки. Они пусты. И тут же приподнимает шляпу, а на курточке уже появилась — да, да! — чашечка. И так, саркастически улыбаясь всем, заявляет:
—Чашечка! Монетка! Ложечка! И блюдечко! Хоп-ля-ля! И ваши не пляшут!!!
Возвращает испанцу его куртку и шляпу, заявляя:
— Сеньор, взгляните хорошенько на свою куртку и шляпку. Может, в них есть щели, прорези, отверстия? Кто знает, может быть, какой-нибудь бравый Дон Жуан проделал эти дырочки на дуэли, а вы впопыхах забыли их залатать???
— Нет! Нет и быть не может ни щелей, ни дырок, — отвечает явно озадаченный сеньор Дон Педро Кон Фредерико Гутеерес Морис Анхель Рамирес. Его так звали на самом деле.
— Так как же? Как же пролезли все эти предметы сквозь вещи? — шептали древние греки, верещали гречанки и визжали от восторга гречата-детишки.
И об этом чуде я расскажу. Только сделай паузу, полюбуйся на чудо, которое показал всем я. Твой покорный скромный слуга Чудик Испугович Саечкин-Акопян.
Только удалился Лилипутик Лилигномович Бродячкин, как тут же на сцену вышел я! Как всегда, отутюженный, наглаженный, всюду накрахмаленный, отбеленный, нафиксатуренный, благоухающий, сверкающий, фосфоресцирующе-люминесцентный, неоновый, переливающийся, бесконечно скромный, как Геракл, импозантный, как блистательный Ахилл, талантливый, как гомеровский Одиссей, только что вернувшийся из Одессы. Веселый, как балагуристый Софокл. Ну просто сплав юмора, сатиры и философии. Ну ни дать ни взять — Аристотель, Платон, Сократ и Аристофан в одном лице и фраке.
Да... Старик Геродот, сидящий в зале, получивший наибольшую известность за свое описание греко-персидских войн, тут же стал что-то записывать в свою электронно-восковую-лопуховую книжицу.
Что же он писал? Вот тут история умалчивает, замалчивает об этом факте в моей греческой биографии. Давайте я лучше все же о фокусе расскажу.

Подготовка к фокусу и его демонстрация

Ваш покорный, скромнейший из восторженных слуга подает очаровательной гречаночке, находящейся в зале, колоду карт. Их подарил мне один древний китаец у Китайской стены (я оббежал ее три раза за 10 минут на спор, но об этом тоже как-нибудь в другой раз). В общем, спор он проиграл и отдал мне эту единственную на весь Китай уникальную колоду карт.
Я, элегантный, как Китайская стена, и загадочный, как рояль фабрики «Заря», обаятельный, как серебристый счетчик на автостоянке, предлагаю взять любую понравившуюся ей карту. Гречаночка вытягивает карту и показывает всем присутствующим гречистым грекам: это «Дама пик». Ну, я им тут же с ходу анекдотец рассказываю.

У меня на родине, в России, в городе-герое Москва тоже есть не маленький и не вялый театр — Большой. Так вот, в этом самом Большом театре дают «Пиковую даму» — оперу. В финале герой, картежник вроде меня и очень азартный человек по имени Германн, приходит к древнейшей старушке-графине с пистолетом, по-вашему — с пращей, и говорит: «Три карты! Три карты мне назови, иначе хана тебе, бабуля!»
А в это время в зрительном зале находился маленький мальчик, сын милиционера, с папой — лейтенантом милиции. Вот этот самый мальчуган вдруг как закричит на весь зал: «Папа! Папа, бабулю убивают!» Отец вскочил да как гаркнет: «Цыц, малец! Это не мой участок!»

Дальше прошу свою ассистентку подать мне нитку с иголочкой. Она подает. Я предлагаю зрительнице проколоть эту карту и продеть в дырочку нитку, что она и делает. «Пиковая дама» висит себе на ниточке, не кувыркается. Прошу подать мне обруч-кольцо-хулахуп. Подают. Прошу ту же дамочку привязать эту самую карту к обручу. Так привязать, чтобы карта была в центре. Затем я очень плавно подхожу к середине сцены вместе с обручем. Поднимаю его не очень высоко над собою. Помощница выносит горящую свечку и отдает мне. Я забираю свечку и отдаю ей хулахуп с картой. Поджигаю нитку и тут же возвращаю свечу с подсвечником ассистентке, а у нее вновь забираю обруч с горящей ниткой. Нитка сгорает, а что же карта? Нет! Милая «Пиковая дама» не упала. Висит себе в воздухе, парит в атмосфере древнегреческой. А я тем временем очень осторожно провожу обручем сверху карты, снизу, сзади и спереди, как бы доказывая всем грекам, что «Дамочка» действительно висит в воздухе сама по себе и улыбается как Джоконда великого художника Леонардо да Винчи. А в финале своего номера я с ловкостью подхватываю карты, обращаюсь к публике и показываю им и обруч, и «Пиковую даму».
А пока они рассматривают их, я сыплю анекдотами.

Место действия, понятное дело, — сказочная Греция. Сын приходит из школы, и говорит маме:
— Ах, мама! Я уж и не знаю, как теперь верить нашему учителю математики Костакису...
— А что такое? — спрашивает мать.
— Да ты представляешь, вчера сказал, что шесть плюс четыре получится десять, а сегодня заявил, что семь плюс три — тоже десять.

Публика в зале схватилась за животики. Я продолжаю:

Отец возмущенно говорит сыну:
— Нострапопулус, ты же обещал мне, что вернешься домой ровно в четыре? — И показывает на песочные часы, настенные, с кукушкой.
— Да, папа!
— А разве я не обещал тебе всыпать как следует, если ты не придешь вовремя?
— Да, папа. Но раз я не сдержал своего обещания, ты. можешь не сдержать своего...

— Ха-ха-ха-ха, — продолжали резвиться греки.

Сын приходит из школы, отец интересуется:
— Ну, сынок, как тебе ваша новая учительница?
— Отлично! Болеет уже четвертую неделю.

Ха-ха-ха!

Один мальчик спрашивает другого:
— А скажи, Костоломпропопулус, какие у тебя три самых счастливых года в жизни?
— Когда учился в первом классе...

Опять смех и радость в зале.

Отец говорит сыну:
— Мордохариус, мне придется тебя выпороть. И можешь поверить, мне будет неприятно...
Сын:
— Тогда кому же ты хочешь доставить удовольствие?

Ха-ха-ха! Должен вам сказать, что греки вообще обожали сатиру и юмор. Старик Софокл, да будет вам известно, не самый последний греческий памфлетист и сатириконец. От души и тела хлопал. Да не ушами, а в ладони! И, постоянно утирая слезы, говорил: «Ну, Акопяниус, ну, Хохматралиус, ну, такого накрутилиус-накуралесиус, аж слезы появилиус...»

Секрет фокуса

Так как же исчезли у чародейщика грецкие орехи в пакетике, кролик и голубок? Да вот как! О драгоценный алмаз моего сердца, повторюсь еще раз. Понадобятся: два или три стула с закрытыми спинками, 6—7 газеток, сачок с длинной рукояткой, то есть на длинной палке (смотри рис.) и обыкновенный столик на 4 ножках. Прелесть этого фокуса еще и в том, что нам не надо с тобой накрывать столик длинной скатертью. Зрители должны видеть, что стол не имеет никаких секретных приспособлений. Тебе надо расположить его как можно ближе к боковой кулисе или двери, если ты выступаешь в комнате директора или завуча. Шучу. Хотя там, уверяю, тоже можно всех «обмануть».
Ты должен поставить первый стульчик, предварительно повесив на него две газеты и закрыв ими всю спинку до сиденья. Дальше возьми второй стульчик и поставь на небольшом расстоянии от первого, поближе к кулисе. Так, а на спинку второго стула тоже надо повесить газеты. Вот все эти газетенки и образуют Китайскую стеночку, своего рода ширму от стола до кулисы. А главное, ширма скроет нехитрые манипуляции от зорких глаз греков. Ну не греков, так одноклассников или односельчан.
Ну теперь-то ты, наверное, догадался, зачем нужна эта стена-ширма из газет? Правильно! Умница! Я горжусь тобой, я горжусь тем, что являюсь твоим современником, о услада моей души. Под прикрытием этой самой ширмы из газет ассистент (или ассистентка) в нужный момент очень осторожно, но очень проворно и целенаправленно подает, протягивая к твоему столу, сачок, в который ты и опускаешь мешочек с орехами, потом голубка, а затем и кролика. Ассистентка тотчас же убирает сачок с предметами. Освободив мешочек в сачке, тут же протягивает его для приема следующего предмета или живности. Все очень просто, но отрепетировать трюк придется очень тщательно, чтобы фокус произвел огромное впечатление на твою аудиторию.
Итак, ты берешь со стульев газету, показываешь ее зрителям — в ней нет секретов. Затем делаешь вид, то есть создаешь иллюзию того, что завертываешь в нее голубя или кролика, а сам сбрасываешь, опускаешь предметы в сачок. Вот она, хитрость. Это ли не чудо! Кстати, таким же образом под прикрытием ширмы и газеты, которую ты показываешь зрителям, у тебя могут неожиданно появляться и самые разные предметы, игрушки, машинки, коробочки с конфетами, ананасы, рябчики-голубчики.


Фокус 2
Как появлялись предметы сквозь куртку...

Подготовка к фокусу и его секрет

Для фокуса тебе понадобятся две монеты одинакового достоинства, блюдце, чашечка и чайная ложечка, коврик-самолет — шучу! — обычный коврик. А секрет этого эффектного трюка в том, что ты заранее прячешь монетку под бортовую внутреннюю ленту шляпы.
Делается это очень легко и незаметно. Рассказывая мои анекдоты, ты берешь шляпу у зрителя и смело прячешь туда монетку. Не волнуйся, они ничего не заметят, поскольку ты в этот момент еще просишь у них пиджак или курточку. Либо ты можешь воспользоваться своей шляпой, куда заранее спрячешь монетку. Тогда следует быстренько показать шляпу со всех сторон зрителям, но опять же очень аккуратно, чтобы монетка не выпорхнула раньше времени на свет (я имею в виду сценический свет). А он должен быть ярким.
Так, пошли дальше. Пойдем к коврику, который должен лежать в центре сцены. Разложи все нужные предметы на коврике. Покажи всем ребятам и друзьям шляпу — в ней ничегошеньки нет, и все это видят. Накрой все предметы пиджаком или курткой друга или подруги. Положив шляпу на пиджак, быстро достань из-под ленты монетку и держи ее пальцем правой руки, прижимая к бортику шляпы, а левую руку тем временем подводи под пиджак и бери в руку с коврика монетку, и ложечку. В это время правой рукой приподними шляпу, показывая появившуюся монетку и зафиксируй на ней внимание зрителя. Подводи шляпу к низу пиджака, накрывая ею левую руку, и незаметно бери из нее ложку и держи ее внутри шляпы, незаметно прижимая к бортику, а монетку так же незаметно спрячь. Приподняв шляпу вверх и держа внутри ложку, ты кладешь головной убор на пиджак и убираешь руку. Таким образом, под шляпой уже лежит ложечка. Покажи ее зрителям.
Потом кудесник опять отодвигает шляпу, а левой рукой достает из-под пиджака и кладет внутрь шляпы блюдечко. Фиксирует внимание зрителей-ребят на ложке, кладет рядом с ней шляпу с блюдцем. Опять приподнимает шляпу и показывает блюдце, а в это время правой рукой ведет шляпу к краю пиджака, одновременно захватывая с коврика чашку и также вводя ее внутрь шляпы. Потом кладет шляпу на пиджак рядом с блюдцем и, продолжая левой рукой что-то делать под пиджаком-курткой, приподнимает шляпу. И все видят: появилась чашечка!


Фокус 3
Как я заставил парить пиковую даму

Подготовка к фокусу и его секрет

Для фокуса тебе потребуются следующие предметы: колода игральных карт или календарики, можно взять маленькие открыточки или фотографии друзей, иголка с тонкой белой ниткой, хулахуп и хулахупица (то есть ассистентка, которая и будет крутить этот хулахуп). А ты станешь крутить всех зрителей «за нос». Еще для фокуса нужна катушка черных ниток или тонкая леска, которую следует закрасить черным фломастером, и кусочек пластилина.
А секрет заключается вот в чем. Ты заранее протягиваешь черную леску (или нить) дед углом 45 градусов в той комнате, где будет происходить магическое представление. На ней и держится твоя карта или календарик, которые ты прикрепляешь кусочком пластилина. Один конец лески прикрепляют на сцене (или в комнате) к боковой кулисе, а второй можно привязать к вазе с цветами на твоем столике, к книжке или к волшебной коробке-сундучку. Леска должна быть сильно натянута.
В руке чародея находится маленький кусочек пластилина в виде шарика. Когда волшебник передает помощнице-хулахупице обруч, она делает вид, что пытается остановить разволновавшуюся даму пик, раскачивающуюся, как на качелях, в пространстве, и незаметно прикрепляет к верхнему ее краю кусочек пластилина, который в свою очередь тоже прикрепляется к протянутой леске. Все это делается быстро, элегантно и непринужденно. Белую нитку, на которой висит пиковая дама, понятное дело, поджигают, а свечу с подсвечником отводят в сторону, чтобы не «засветить» секретную леску. Далее маг должен провести хулахуп-обруч вокруг карты так, чтобы «дамочка» не закачалась. Да, и еще совет: совсем не обязательно белую нить пережигать. Ее можно успешно перерезать. Да не пилой! Ножницами. Эффект — ну просто закачаешься от восторга.
СОВЕТ! Обязательно выбери нужное освещение на сцене и в зале, чтобы не видно было черную секретную леску. Сам все обойди вокруг да около. Загляни повсюду, проверь со всех концов зрительного зала или комнаты. Залезь .на шкаф или антресоли. Шутка!!! Но в каждой нашей шутке есть доля правды! Чудом клянусь.


Фокус 4
Неприторный фокус, или 15 кусочков сахара

Былинка. Да не пы-линка, а бы-линка. Это значит, о рассвет и услада моего фантазирующего сердца, сейчас я тебе расскажу не сказку, а историю, которая взаправду — не понарошку — произошла с одним моим знакомым, славным парнем, который работал в цирке. А звали его Игорь Филиппович, и был он превосходным дрессировщиком-заклинателем змей и удавов. Вот такой был бесстрашный человечище. Змеюки подколодные буквально столбенели при его виде. Кобры теряли самосознание, гадюки леопардовые и тигровые падали в обморок в тот момент, когда он входил к ним в террариум. Ты спрашиваешь меня, о несравненнейший из смелейших, что такое террариум? Да это то место, где всех змей, подружек Змея Горыныча, оберегают от злых людей. Мой приятель, Игорь Филиппович, никогда не терял головушки своей, чувства собственного равновесия и чувства юмора. Шутник был.
Так вот какая история — она же былинка — произошла, приключилась с Филиппычем. Он вместе с артистами цирка, коллегами, праздновал, довольно шумно праздновал, окончание гастролей. Да так с товарищами по счастью гулял, что потерял свой билет на аэроплан. В общем, всеми правдами и неправдами дружки закадычные втиснули его на небольшой, можно сказать, крохотной станции в очень даже общий вагон вместе с чемоданами (а их было немало) и баулами (их было много). Народу — тьма, битком, что там яблочку — черешенке с изюмчиком негде было упасть, а ехать до первопрестольной. Ух и далеко-далече!
Стоит он в тамбуре со своим багажом и думает, что делать. Извечный вопрос русской цирковой интеллигенции. И тут моему другу артисту приходит в голову шаловливо-шальная мысль всех перехитрить-разыграть. Охая и ахая, он начинает длинной палкой шарить под полками. Народ спрашивает его:
— Товарищ, мил человек, что вы там ищете? А?
А тот отвечает:
— Видите ли, друзья мои, я дрессировщик из цирка. Вот кобра из баула случайно выползла...
И что ты думаешь. Вагон опустел в мгновение ока. Артист на радостях завалился спать. Ночью просыпается — вагон стоит. Он выглянул из окна и, позевывая, кричит:
— Эй, стрелочник! Почему стоим? Почему не едем?
А ему отвечают:
— Да вчера один глупец из цирка упустил ядовитую змею, так вагон и отцепили... Во как бывает с нашим братом-шутником.
Ну потом-то он, конечно, добрался до Москвы. Но уже на другом поезде.
Семафор весело засветил зеленым светиком. Стрелочник перевел рельсы в нужном направлении. Миловидная проводница показала флажок, разрешающий продолжать путешествие в страну чудес и фокусов. Машинист загудел, помощник машиниста засвистел, кочегар бросил уголька в печку. Пое-е-е-хали!!!
Ах, как здорово путешествовать! Я люблю дороги дальние. Дорога — это всегда чудесная цель. А на пути к твоей доброй цели (а она всегда должна быть добрая) как на шампур нанизываются интереснейшие истории-былинки, приключения и приятные знакомства. А вот и горяченький чаек принесла добрейшая проводница, не забыв спросить, буду ли я постель брать.
Народ из соседних купе ринулся брать у меня автографы. Ну и, понятное дело, ясный семафор, просят показать какой-нибудь фокус-покус. Опьяненный славой, радостными лицами, согретый цейлонским чаем и сердечным многонациональным приемом, добродушно улыбаясь, показываю им фокусы.
Следите за рукой! А пока я буду вам рассказывать о фокусе-покусе, можете продолжать чаепитие с малиношным вареньем. Кстати, о чае! У меня анекдотец.

Поезд тронулся. Мальчик подбегает к проводнице с пустым стаканом. А та ему и говорит:
— Да ты что, мальчик, поезд только тронулся, а ты уже пятнадцатый стакан чая просишь, нельзя так много на ночь пить!..
— Да я не пить, тетенька: у меня там, в купе, одеяло горит!!!

Представляю, как вы сейчас булькаете в кружку с чаем. Ложечку-то из чашечки следует вынуть, а то как-то не по-английски получается, сэр. Да не сыр и не сир, а сэр! Это обращение такое у чопорных англичан к чаепьющим. Итак, я показываю очень простенький фокус в переполненном своем купе. Обращаюсь к сидящим, стоящим, через головы заглядывающим любопытным попутчикам:
— Взгляните, пожалуйста, о премного-много досточтимые друзья. Еще одно непонятное явление. Кусочек сахара плавает в чашке с чаем. Как спасательный круг — скорее квадрат — плавает на поверхности и не собирается тонуть.
С этими словами я аккуратно опускаю кусочек сахара в свою чашку и... Он плавает, не захлебываясь!
А знаете, в чем секрет? Нет? Я расскажу.

Подготовка к фокусу и его секрет

Для фокуса-покуса нужны два куска сахара-рафинада — не быстрорастворимые или не очень быстрорастворимые. Да, есть такой сахар, уверяю, как и английские интеллигенты — рафинированные, быстрорастворимые. Это шутка моего друга писателя-эквилибриста — фразерного многостаночника Андрея Пересмешниковича Кнышева-Смешнухина. Я его, однажды показывая этот фокус, спрашиваю в буфете на TV:
— Тебе сколько кусочков сахара в чай бросить?
Он:
— 15, только, пожалуйста, не размешивай, а то я приторный-то не люблю!!!
Посмеялись мы тогда... Да!
Так вот, о фокусе. Тебе для фокуса понадобится не 15, а всего лишь 2 кусочка. Заранее незаметно следует осторожненько положить один кусочек в чашку (лучше с кофе) так, чтобы он встал на торец. (Смотри рисунок.) В чашечке с кофе его конечно же не будет видно. Можно добавить в кофе для пущего эффекта сливки или молоко. А если в чашке все же чай, то он должен быть ну очень крепко заварен, чтоб зрители не узрели секретного куска сахара. Вот, а теперь, если ты, о сладчайший из рафинированных, осыпанный сахарной пудрой, положишь второй кусочек на первый, тот не утонет. Спустя несколько секунд ты произносишь волшебные слова: «Крибле, крабле, буме!!!» И кусочек сахара по команде послушно камнем уходит на дно, поскольку первый под ним уже растворился.
Спасение утопающих — дело рук самих утопающих. Все! Быстренько выпивай чашку с ее содержимым, а всем остальным придется только облизнуться.


Фокус 5
Светофор Семафорович

Демонстрация фокуса

У волшебника — сказочного стрелочника — в руках небольшой пакетик или конвертик. Он достает оттуда красную лопаточку-семафор, поднимает над собой, показывая всем зрителям, и говорит:
— Красный свет! Всем локомотивам стоять! Проезд закрыт!
Опускает семафор-лопаточку в конвертик и тут же вынимает уже другой, желтый.
— Внимание! По вагонам! Граждане провожающие, просьба освободить вагоны!
Опускает и этот семафор также в пакетик-конвертик и вынимает долгожданный зеленый семафорчик, отдавая радостную команду:
— Поехали!
Чик-чик-чик!
И ласково свистит в свисток. И этот семафорчик бросает волшебник в конверт. Достает четвертый, а он... голубой. Амаяк! Ну зачем нам голубой семафор-то? Как это зачем? Вагоны нашего волшебного поезда голубые, как небушко ясное. Да и в песенке поется:
«Катится, катится голубой вагон». Кстати, а вы знаете, о драгоценные жемчужины моего разноцветного сердца, какой мой любимый мультик? Нет? Паровозик из Ромашкова! Спросите, почему? Да потому, что у меня там проводница знакомая! Как зовут? Настоящий мужчина, истинный волшебник, имен не называет — Фрося Занзибаровна Фуфайкина.
А дальше? Про фокус-то? Ах да!
— Этот голубенький светофорчик я, пожалуй, оставлю себе: передам при случае Фросе. — С этими словами кладу семафор в карман своих брюк. И отдаю конвертик зрителям.
Те заглядывают туда своими «зырками», носы опускают, но ничего, к своему удивлению, там не находят.
Шиш! Кукиш с маслом — это по-нашему — шутка!!!

Секрет фокуса

В действительности тебе следует изготовить всего только один семафор — волшебный светофорыч. А зрители наверняка подумают, что у тебя в конверте четыре светофорчика.
Его следует сделать из плотного картона — неломкого. (Смотри рисунок.) На каждую сторону наклей разноцветные бумажные кружочки — красный кружок, желтый, зеленый и голубой.
Заранее в пакетик-конвертик опусти свой чародейский светофор. Когда будешь доставать его, показывай всем только одной стороной, пряча нижнюю часть в своем сжатом кулачке. (Смотри рисунок.) Это следует делать очень аккуратно, чтобы зрители тебя не разоблачили и не догадались, в чем наш секретнейший секрет. Положив красный светофор, незаметно переворачивай его внутри конверта. Теперь есть возможность показать всем желтый светофор. Далее поезд идет без остановок. Следуем сюжету: желтый, переворот — зеленый, переворот, кульбит, хоп — голубой. Следующая остановка — аплодисменты.


Фокус 6
Я знаю - чудо будет!
Я знаю - саду цвесть!

Три юных дачника, жуя яблочки в тени сада, любители шести соток (не <шестисотовых>!), хвалятся друг другу:
- Вот у меня бабуля вырастила урожай! У нее выросло яблоко - всем яблочкам на диво. Положила она его на табуретку, так у той ножки подломились. Да не у бабушки, а у табуретки.
- Это что... - говорит второй мальчуган. - А я свое положил на стол, так стол развалился.
- А у меня, а у меня... - говорит третий, обливаясь слюнями. - Положил на телегу яблочище...
- И что - сломалась телега, скажешь?
- Да нет, что вы, пацаны! Вылез червяк и сожрал лошадь!!!
- Ух ты!!! - хором защебетали вороны, галки и воробьи, сидевшие рядом на ветках. - Неужто такое взаправду было?
— Ха, было, конечно, было, — ответил малыш. — Факт! Амаяк Акопян, сосед по даче, был свидетелем, и его пугало на огороде, кстати, тоже. Ребята, а вы знаете, какое страшное пугало поставил у себя на огороде Амаяк, он же Рахат ибн Лукумович?
— Нет!
— Такое страшное, такое кошмарно жуткое, что вороны вернули ему урожай за прошлый год!

Да что там пугало, что там яблоки! Давай вырастим с вами огромный фокус. Большое чудо расчудесное. Как это, спросите? Да очень просто, о милые моему сердцу друзья-огородники и садоводницы распрекрасные.
Сначала в небольшое ведерко или горшочек надо насыпать землицы. Далее бросить... Да нет, не золотые монетки, а волшебное зернышко! Полить водицей живой, «Святой источник» тоже подойдет... Произнести заклинания: «Брекс! Кекс! Фекс! Жареный чебуреке!»
И... у всех на глазах появится зеленая травка, потом стебелек, на стебельке — листики, а затем цветочки. Кстати, о растениях, о драгоценный ботаник моей фиалковой души.

На уроке биологии учительница спрашивает:
— Дети, что вы знаете о культурных растениях?
Ученик тянет руку.
— Давай, Гриша, отвечай!
— Культурные растения поглощают углекислый газ и выделяют кислород, а некультурные нагло им пользуются.

Так вот, о культурнейший из начитанных! Речь пойдет конечно же о культурных растениях. Мы же с тобой культурные люди. Каждый добрейший из воспитанных мальчиков или девочек обязательно должен в жизни посадить хотя бы одно дерево или цветочек, построить хотя бы одну собачью будку или скворечник, ну а потом вырастить хотя бы одно чудо.

Подготовка к фокусу и его секрет

Так как же, ты меня спросишь, как же в горшке мгновенно вырос цветочек? Для этого тебе следует подготовить реквизит: ведрышко или горшок — 1 штуку, землю-чернозем — бутафорскую, то есть не настоящую землю, а искусственную, тобою приготовленную, сделанную из пенопласта, мягкой губки или пористого поролона. Из губки следует настругать маленькие кусочки, будут опилки — тоже неплохо, не беда. Или изрезать губку на мелкие кусочки. Они должны походить на малюсенькие шарики-крошки, кубики-квадратики. В конце концов они могут быть любой правильной и неправильной формы. Далее необходимы лейка с водой, черная нитка метров 10 и искусственный «культурный цветочек». Его можно купить в любом магазине. Понятный перец — кактус нам с тобой не очень подойдет. У цветочка должен быть красивый бутон или несколько бутонов на ветке и множество зелененьких листиков. Зернышко или семечко — 1—2 штуки. Вот, пожалуй, и все. Хотя нет. Про ассистента забыл. У тебя на службе должен быть преданный нашему делу ассистент «садовник» (служитель) или милейшая ассистентка (служанка). Я склоняюсь к ассистентке, то есть я весь склоняюсь перед ней в трепетном поклоне с этим прекрасным цветком в горшке.
Дружочек, взгляни на рисунок, и тебе станет сразу ясно, как сотворить это волшебство волшебное. Сделай из плотного картона, неломкого, трубу диаметром 2—2,5 см. Вставь ее внутрь горшка и прикрепи клейкой лентой или пластырем. Один конец черной лески (или нитки) также прикрепи к цветку у его «корешка» (смотри рисунок) в точке «А». Другой конец лески-нити у верной подруги-ассистентки — Шехерезады Шампуровны. Она в этот волшебный момент должна находиться за кулисами и послушно ждать твоей команды. В трубу-ствол введи свой цветок. Он должен с головой, то есть с бутоном (или бутончиками), уйти, целиком погрузиться и исчезнуть до поры до времени в этой секретной трубе.
Так, все вроде готово. Можно выходить на сцену к любимым зрителям. Далее — по сценарию.
Выходишь на мягких лапах с обычной коробкой из-под ботинок для этих лапок и леечкой с водицей. В коробке — тобою подготовленная искусственная землица из поролона и губки (кстати, не мешало бы ей придать землистый цвет, а стало быть, следует подкрасить ее темно-коричневой гуашкой или акварелькой). Доверху наполняешь горшочек землицей. Затем смело наливаешь водицу из лейки.
Внимание! О рассвет моей цветочной и благоухающей души! Говорит Амаяк Цветикович Бутаньеркин-Рассадников! Воду следует обязательно наливать в отсек «В», то есть не в секретную трубу с секретнейшим цветочком. А то — дело труба, как говорят музыканты.
Чуть-чуть плеснув водицы, бросай семечко, потом можно произносить чародейские заклинания. Они и будут командой Шехерезаде! «Брекс, кекс! Фекс!»
Далее дело за ней. Шехерезада медленно и ласково тянет леску. Цветочек тем временем медленно и плавно выползает из горшка, словно раздвигая, разбрасывая почву, стремится к солнцу, глотнуть воздух, и на свободу. В прекрасный чарующий мир — мир добрых волшебников, огородников, садоводов, цветоводов-затейников. «Я знаю — чудо будет, я знаю — саду цвесть, когда такие Шехерезады в стране Российской есть!» Да простит меня за эту уж очень вольную интербредацию-интертрепацию величайший из сказочников — Маяковский.
Аплодисменты, переходящие в бурные овации! Вызываем на поклонник ассистентку, падаем перед ней на колени и вручаем горшок с цветами, переходящее знамя, диплом садоводницы, вымпел ударницы и почетную грамоту.
Ура-а-а-а!!! На свободу с чистой цветочно благоухающей совестью! Еще раз ура, товарищи!!
Остаюсь ваш флорист-икебанист Амаяк Семицветикович Чашелистиков-Бутаньеркин.


Фокус 7
Как я поймал Змея Горыныча с помощью спичечного коробка, пинцета и бинокля

О услада моего сердца! Однажды я расхваливал свою собаку своему добрейшему из приятелей пуделю Артемону:

— Вот у меня была собака, кавказская борзая — Розен-блюм-шнауцер-кара-кулевый карликовый пудель. Так вот, бывало, разведу ему молоко с газированной водой в мисочке, так он, умница, молоко выпьет, а воду оставит. А однажды на концерте я развел кока-колу с пепси-колой, так что вы думаете... Да-да! Пепси выдул, а коку оставил в миске.

Враки, скажешь? Скажешь, тебя, юного натуралиста-волшебника, не проведешь на мякине? Скажешь, заливаешь, Акопяша, а за воротник не попадает? Ну ладно! А что ты мне скажешь на это?
Вот тебе вопросик на засыпочку: можно ли поймать крокодила с помощью пустого спичечного коробка, бинокля и пинцета? А? Я жду ответа.
И долго мне прикажешь ждать, о светлейший ум из думающих? Думаешь, опять лапшу вешаю на чупа-чупс, думаешь, кока-колочку развожу с пепси? Нет и еще раз нет! А ответ очень прост и остроумен: нужно, во-первых, посмотреть на крокодила через перевернутый бинокль. Он станет сразу малюсеньким-премаленьким. Затем его нужно осторожно взять пинцетом и... поместить в спичечный коробок. Ха-ха! И вся шутка. Весь фокус. А ты-то думал...
Предлагаю твоему просвещенно-утонченному великосветскому вниманию забавненький фокус. Нам понадобятся спичечный коробок, пинцет, ножницы, магнитик, календарик или открытка и...
— Крокодил!
Да нет! Крокодил нам не нужен. Обойдемся. Возьмем Змея Горыныча.
— Как это? Где взять Змея Горыныча? Да хотя бы возьми монету с его изображением, монетку в 50 копеек. На одной ее стороне действительно изображен Змей Горыныч, которого поражает сильнейший их прославленных — Георгий Победоносец. Нам понадобятся два змея, то есть две монетки номиналом 50 копеек. Приготовим аккуратно реквизит для демонстрации веселого фокуса.

Подготовка к фокусу и его демонстрация

Возьми спичечный коробочек. Выдвинь внутренний ящичек. Отложи спички из ящичка. А теперь очень аккуратно следует вырезать на дне ящичка-короба отверстие. Оно должно быть чуть больше диаметра монетки. Так, сделано. Отличненько. Теперь возьми лист плотного картона и вырежи прямоугольник, который будет равен дну коробка — это «секретное дно». (Смотри рисунок справа.) Опускаем секретное дно из картона на дно ящичка с отверстием. Вот мы и скрыли отверстие. Далее в центре ящичка приклей небольшой магнитик. Воспользуйся клеем «Момент» или «БФ». Так, отлично! Сверху набросай спичек, да побольше. А когда спички скроют наш секретный магнитик, фактически мы будем с тобой готовы к демонстрации чуда чудесного.
Для проведения фокуса задвинь ящичек со спичками в коробок. Задвинул? Прелестно. Теперь необходимо раздобыть карманный календарик или открыточку (игральная карта на худой конец тоже сойдет). Раздобыл? Рад за тебя, о находчивейший из добытчиков. Позаимствуй или просто любезно, изысканно попроси у друзей, тебя окружающих, монету в 50 копеек. (Если ее ни у кого не окажется в этот момент, она должна быть у тебя в кармане. Как говорят чародейщики — «заряжена».) А монетка-дублер, тоже в 50 копеек, «пальцируется», то есть прячется в твоей правой руке и удерживается между средним и безымянным пальцами. (Смотри рисунок слева.) Это следует научиться делать безукоризненно, легко и непринужденно.
Далее диктую не быстро, хотя сам милейший фокус показывается быстро и так же быстро приводит в удивление зрителей, фактически ошарашивает их. Вы показываете дражайшим друзьям, подругам, мамочкам и папочкам, дедушкам и бабушкам полный спичечный коробок: все хорошо видят — внутри он набит спичками доверху. Под завязку, можно так сказать, а можно этого и не говорить.
Изящным движением руки, мой дорогой и любимый юный волшебник, ты закрываешь коробочек после того, как все вокруг убедились, что кроме спичек в нем ничегошеньки нет. Дай бинокль желающим или подзорную трубу подозрительным. Пусть, пусть глянут, родимые. Идем стремительно и очень элегантно дальше. Просим монетку. Взяли. Кладем ее на стол. Накрываем календариком или небольшой открыткой. Сверху на календарик кладем «волшебный коробок». Оп! «Смело, товарищи, в руку!!!» — как говорят у нас в народе весельчаки и не пустословы. Двумя руками приподнимаем карту-календарик и другой ее конец. (Смотри рисунок.) Вместе с коробком конечно же (он в этот момент находится сверху).

Ты поднимаешь это нехитрое сооружение, и все видят, что монета бесследно исчезла. Теперь, немедленно и непечально удерживая календарик с коробкой левой рукой, подхвати коробок правой. Ты должен удерживать в этот момент коробок большим и указательным пальцами правой руки — это очень важно для исполнения сногсшибательного трюка. Теперь потяни календарик, понятное дело, левой рукой в левую сторону. Стянув календарик, монета победно окажется внизу коробка. И останется под ним, когда ты благополучно совсем вытянешь из-под коробочки календарик. Теперь монетка нашим другом, другом всех волшебников и чародеев — Магнитом Магнитовичем Магнитизерским, — удерживается внизу под коробком. Далее еще восхитительнее. Не быстро, а очень опять же плавно смело выдвигай внутренний ящичек со спичками. И монета вновь послушно поползет к нему. То есть сама заползет снизу в секретное отверстие-нишу. В наш секретный неглубокий колодец. Да ты это сам почувствуешь, о чувствительнейший из чутких. Открыв коробок, все увидят лежащую сверху пятидесятикопеечную монетку с Георгием замечательным Победоносцем, который поражает Змея Горыныча своим острейшим пинцетом, то есть копьем конечно же.
Кстати, о всезнающий из мудрых! Хочу напомнить тебе, что копеечкой эту монетку поэтому-то и называли, что на ней был изображен светлейший из сильнейших Георгий Победоносец с копьем. Копейка. Вот!
Так как же она туда попала? Как же она, копейка, там, в коробе на спичках, появилась? Такие вопросы будут задавать себе окружающие. Об этом узнают только просвещенные — ты да я, да мы с тобой!

Секрет фокуса
СПОСОБ № 1

Монетку нам поможет примагнитить, втянуть и спрятать в секретное отверстие секретный магнит. А вот вторую монетку-дублершу ты сбросишь сам аккуратно и незаметно. Как это? Когда? Ты же уже всезнающий чародей с большим волшебным стажем. Тебе же не впервой творить чудеса. Открыв в первый раз коробок со спичками, окружающие тебя товарищи и зрители начнут заглядывать туда в бинокль, театральный лорнет или подзорную трубу. Дав им наглядеться вдоволь, ты захлопываешь, задвигаешь внутренний ящичек, а вот в этот-то чудесный момент и следует незаметно сбросить, опустить монетку-дублершу сверху на спички. Это делается очень быстро, фактически на одном движении. Порепетируй его, чтоб все выглядело очень легко и чисто, без сучка без задоринки. Это, пожалуй, самая сложная манипуляция в нашем божественном фокусе. Да! И еще одно рационализаторское предложение: для фокуса можно взять не спичечный коробочек, а счетные школьные палочки в коробке-футляре.
Вот, пожалуй, и все. После демонстрации фокуса монетку со змеем можно достать пинцетом и предложить зрителю взять на память, ее номинал не велик, так что не разоришься. А вот если не предложить, зритель может расшуметься. Шучу конечно же!!
Друзья! Прекрасен наш союз! Купайтесь в славе до самозабвения! Остаюсь ваш Амаяк-Рахат ибн Лукумович Щербетов-Акопян.

СПОСОБ № 2

О премного мною досточтимый и всеми чародеями вселенной юный волшебник! Если у тебя не очень будет получаться сброс монетки со змеем в коробочек, я предлагаю тебе, о талантливейший из одаренных, еще один способ. Думаю, этот простейший из простейших способов ты без труда освоишь.
Нужно заранее подготовить наш волшебный коробок. Приоткрой его наполовину и просунь секретную монетку-дублершу между задней стенкой ящичка и крышкой, как показано на рисунке. При этом не забудь, что ящичек должен быть наполовину выдвинут. Тогда есть возможность убедить зрителей наших, что коробок наполнен только спичками. А когда ты закроешь коробок, монетка упадет в ящичек и угодит на поверхность спичек, и ты смело можешь продолжать свое доброе, очень нужное дело. Подари всем улыбку. Ведь ее порой очень не хватает людям.
Действуй по моему плану — и ты не проиграешь. (Смотри рисунок.)


Фокус 8
Как волшебник Джеди фараона Хеопса обманул

— Ах, как у нас летом хорошо-о-о-о, ребятки! Разбежишься, прыгнешь со скалы в море — бабах!!!
— Ты хотел сказать — бултых?
— Ну, когда прилив — тогда бултых!

Ну что ж, нырнем, бултыхнемся в историю. Но не очень глубоко! Бросимся солдатиком, бахнемся в соленую бездну иллюзионного искусства. Родиной, фактически колыбелью, иллюзионизма принято считать древнейший из древних Египет. Первая рецензия была написана на ветхом папирусе — о выступлении чародея-фокусника по имени Джеди Джабраилович перед светлейшим из сияющих фараоном Хуфу-Фу, он же Хеопс-Мопс. В 2900 году до нашей с тобой эры. И хранится она в несгораемом волшебном ларце-сейфе под двенадцатью чугунными замками.
В Британском Королевском музее ключи от замков, как утверждает старик сторож, шотландец по происхождению, потеряли, а может, их украли злые волшебники. В общем, он тогда крепко... спал на своем посту в будке и ничего не помнит, ничего не видел и не слыхивал. А скорее всего, эти ключи проглотило Лохнесское лохматое чудовище по прозвищу Лохарик, которое каждую ночь вылезает из шипящего, огненного озера и приползает на толстом брюхе в музей, пьет пиво пенное и устраивает там танцульки до упаду. И от этого страшного грохота все ходуном ходит, экспонаты скачут, прыгают, дым стоит коромыслом — спать невозможно, веки хлопают в такт трясущимся люстрам.
Так вот, в этом папирусе очевидец-абориген, скрипя гусиным пером, а может, и павлиньим, начертал: «Странствующий фокусник по имени Джеди Джабраилович Каламбурский отрезал петуху Бентамскому голову». Положил петуха у западной стены зала приемов, а голову — у восточной стены зала бракосочетающихся. Колдунище Джеди проговорил волшебные заклинания «Ахалай-Махалай», и... петух поднялся и пошел, пошатываясь, вперевалочку, как моряк со шхуны «Колумб». Голова петуха тоже покатилась сама ему навстречу. И — о чудо! — голова, столкнувшись с телом, мгновенно приросла к шее, слиплась «сладкая парочка», как карамелька чупа-чупс. Встрепенулся петушок—золотой гребешок да как закукарекает на всю Ивановскую... Извините, на всю Египетскую и Ассиро-Вавилонию: «Ку-ка-ре-ку-у-у!!! Чудеса фараону Хеопсу несу-у-у!!!»
Хуфу-Фу, фараон, понятное дело, аж подпрыгнул на своем царском троне-табурете. Придя в себя, махнул веером — мол, продолжайте, ребята, меня на фуфу не проведешь, я готов выдержать любое чародейское представление. И Джеди Джабраилович продолжил с благоговейной торжественностью. Он достал из своего походного вещмешка-рюкзака два тончайших шелковых платка. Такие тонюсенькие-притонюсенькие платочки, что их можно было даже пропустить сквозь древнеегипетское игольное ушко. Но Джеди не пропустил их. Затем он достал из того же мешка-рюкзачка коробку цилиндрической формы, которая очень уж напоминала несгораемый сейф из Британского Королевского музея. Как она попала к нему, об этом умалчивают история Египта, сфинксы и даже мумии. Поставил ее у ног самого могущественного лица в стране, перед возглавляющим правительство, перед командиром всей армии египетской, перед верховным жрецом и женой — красавицей писаной, которая носила титул царицы-жрицы Солнца. Ну, ты уже догадался, о ком идет речь? Именно. Перед фараоном Хеопсом. И говорит ему:
— О первый и великий правитель Египта. Хотя, надо сказать по правде, не первым был тогда Хуфу-Фу: до него правил страной его прадедушка, дедушка и папаша его. Да ладно, это не столь важно. Короче говоря...
— О премного-многодосточтимый царь, о божественный фараон, самый могущественный из всех лиц в стране, под лицом которого скрывается истинное добрейшее и милейшее лицо. — Да, лицемер этот Джеди. И продолжает: — Открой личико и свяжи крепко-накрепко концы двух моих китайских шелковых платков.
И подает в подобострастном поклоне голубой и белый платочки. Пока Хуфу-Фу связывал между собой платки, наш волшебник-звездочет-звездонечет Джеди поднимает крышку с цилиндрической коробки своей и показывает всем собравшимся на тот момент гостям, что коробка пуста. Затем просит божественного фараона бросить связанные платки в коробку, что тот с успехом и проделывает.
Джеди закрывает крышкой коробку и ставит ее у ног не менее божественной и красоты невиданной царицы. Накрывает большим платком-покрывалом, ярко размалеванным, который купил по дороге в Египет в не менее тогда крупном городе Фивы на юге, или в Мемфисе, что на севере страны... Не помню точно уже за давностью лет. В общем, купил на базаре у какого-то восточного армянского купца, усатого и бородатого, картавого, горбатого, в большой-пребольшой каракулевой кепке. Нет! Вспомнил! Не купил он у усатого купца, а выменял на халву да в придачу еще фокус подарил. Ну, об этом потом.
Короче... Накрыл он коробку этим платком пушистым и говорит:
— О великий царь, о красивейшая из цариц! Позвольте мне произнести волшебные таинственные заклинания, которым научил меня великий из солнечных бог Амон.
Бог Амон, да будет тебе известно, о любящий историю дружок, означает «Таинственный». Его отождествляли с богом солнца по имени Ра, и он назывался Амон Ра. И его храм в Фивах был одним из самых великолепных в Египте. Сам съезди летом на каникулах да посмотри. Ну не все же время сидеть у дедушки с бабушкой в деревне, лузгать семечки и квас с молоком попивать да свеколкой и репой закусывать.
— Конечно, конечно, — залепетала восхитительная царица с наклеенными огромными ресницами из куриных перьев, понятное дело, мечтавшая уже тогда быть похороненной в самой огромной пирамиде с большой роскошью, усыпанной всякой всячиной, утварью драгоценной, вплоть до Фаберже!
— Валяй! — добавил Хеопс.
— Шурум-бурум! — прошептал Джеди и молниеносно сдернул армянское покрывало, снял крышку и достал один за другим оба платка — голубой и белый, а они как будто и не были крепко связаны.
— Во дела! Чудеса! — зашушукала египетская знать.
Да что там египетская знать, да что там царская свита! Заскрипел, затрещал египетский сфинкс, как давно не смазанная каменная дверь в пирамиде. Сфинкс — огромный каменный лев с человеческой головой, находившийся неподалеку от Великой пирамиды в Гизе. Его длина более 57 метров. Друзья-историки — добрые волшебники — полагают, что он гораздо старше Великой пирамиды. Был поставлен, чтобы охранять дорогу от всяких там чужеземцев, злых чародеев, отправлявшихся на Нил-речку. Да-да! Все аж закрякали от удивления. Тогда Джеди снова показывает коробку-цилиндр. Она пуста. Бросает туда два платка, закрывает крышкой, накрывает покрывалом, произносит древнеегипетские заклинания; «Чух-марла! Чух-Бермет! Якши! Блендомет! Чупа-чупс! Стиморол — Спрайт! Не дай, фараон, себе и другим засохнуть!» С этими словами Джеди вновь открывает свой цилиндр и опять всем на удивление извлекает оттуда все те же два платка. Но они, клянусь всеми 2000 богами и богинями, всеми богами природных сил — воды и воздуха, огня и камня, — покровительствовавшими повседневными делами, земледелию-виноделию и рыбно-браконьерской ловле, эти платки были уже развязаны. Кем, ты меня спросишь, о любопытнейший из прекраснодушных?
Может быть, в цилиндр забрались ассистенты великого и главного бога — Ра, и бога солнца, или амуры Исиды, богини плодородия, или херувимы-оперативники — ассистенты бога Осириса, властелина подземного мира. Да нет же, друг мой! Все гораздо проще. Джеди был великим фантазером и великолепным мастером Самоделкиным. Он сконструировал (ну конечно же не без моей скромной помощи) этот «волшебный сосуд» — цилиндр. Цилиндр-коробка закрывалась с обеих сторон круглыми крышками. Коробка очень походила на бочонок, в котором не древние египтяне, а древние русичи квасили капусту, солили огурчики, а потом везли в Египет на рынки и там продавали. Либо обменивали на халву, финики, апельсины и бананы. Крышки у этой бочки-цилиндра похожи как две сестрицы-близняшки. А вот внутри «бочки» — свободно, подобно «буревестнику», — гордо реял, то есть свободно перемещался, секретный круг (секретное круглое дно). Словно челнок, бегал он от одной стороны к другой. Как русско-нерусский купец-челнок, перемещался вдоль всей страны волшебной по гигантской водяной автостраде — по реке могучей Нил.
Так вот, взад-вперед сновало, как всевозможные суденышки по Нилу, секретное кольцо с приклеенной перегородкой (смотри рисунок).
В цилиндр (заранее конечно же) наш хитрец волшебник помещал два платка. Перегородка — секретное дно — опускалась вниз и накрывала их. Заглянув туда, царь-фараон с фараонихой ничего там увидеть не могли. Коробка была пуста. А когда Джеди-хитрец, удалой молодец, под прикрытием покрывала-платка переворачивал «бочечку», то в этот самый волшебный момент (а делал он это в тот момент, когда переносил ее с одного места на другое, от царя к царице) перегородочка преспокойненько опускалась, накрывая собой два связанных платка, и положенные заранее им несвязанные платки оказывались... Правильно! Сверху! Внутри цилиндр и секретное дно, дно-перегородка были выкрашены в черный цвет. А вот внешняя сторона, наружная, и обе крышки были ярко раскрашены и великолепно разрисованы.
Советую тебе на этом волшебном бочонке-цилиндре и на крышках нарисовать древних египтян-тружеников с египтяночками, пирамиды или замаскировать иероглифическими таинственными знаками. Египтяне, кстати, писали слева направо, справа налево и сверху вниз. Одни иероглифы обозначали одну букву, а другие — несколько букв или даже целые слова и предложения.
Так, рассказываю дальше. На этом конечно же дело не закончилось... Узнав о том, что в царском дворе некто Джеди-чародейщик показывает сногсшибательные чудеса, сбежался весь египетский народ. Слухи-то разлетаются со скоростью света. На тот момент строилась великая пирамида в качестве усыпальницы для этого самого фараона Хуфу-Фу (Хеопса). Строилась, надо честно сказать, свободными людьми, не рабами, которые работали во славу своего повелителя. Во молодцы!
Возвращаюсь к чудесам в царский райский садик. А там уже собралась толпа. Шум, гул, гам, тарарам. Народ кричит:
— Хлеба и зрелища!!! Чудеса и волшебство давай!!!
Ну Джеди и дал всем прикурить!
— Но позвольте вас, уважаемые собравшиеся, порадовать веселой шуткой и анекдотом.
Надо сказать, что древние египтяне и египтяночки очень любили этот неувядающий с той поры литературный жанр. И считали всегда себя родоначальниками в этом деле.
— Давай и анекдоты, — радостно вздрогнула толпа.

Так вот... Приходит домой сын «нового египтянина» и говорит:
— Папа, я хочу быть музыкантом! Ну папа, прямо скажем, озадачился, подсуетился, напряг связи, египетскую знать. И на следующее утро приходит и говорит:
— Так, сынуля, слушай папу внимательно, завтра приходишь в консерваторию, что между малыми пирамидами у Нила находится, на экзамен. А экзамен для тебя такой: называешь свою фамилию, берешь самые большие барабанные палочки и громко бьешь в барабан. Понял?
Сын отвечает:
— Понял!
На следующий день встречает отец свое чадо, а сынок идет и ревет, обливаясь огромными крокодиловыми слезами. Папка его аж сел на каменный пол:
— Ну что, не взяли?!!
— Не-е-е-е-ет!!! — рыдая, отвечает сынуля.
— Олух, ты до консерватории дошел?
— Да-а-а!!!
— Палочки взял?
— Взя-я-ял!
— А в чем тогда облом-то, сына? А?
— Я по барабану не-не попа-а-а-ал!

Толпа от счастья покатилась со смеху.
Хи-хи-хи! Ха-ха-ха!
Джеди продолжает:

Муж сообщает жене:
— Дорогая, наш маленький сыночек вытащил у меня из кармана деньги... Жена:
— Как ты можешь такое говорить про родного сына! Чего доброго, ты и на меня подумаешь?!
— Ну что ты, дорогая, это не ты. Там осталось больше половины.

Тут народ просто повалился со смеху... А царская жена, фараониха, уж так смеялась, так смеялась, что на нее икота напала. Пришлось эту икоту топить в газировке, которую тут же, можно сказать, ниоткуда достал в виде бутылки спрайта Джеди.
А фокус, кстати, очень простой. Нужно заранее спрятать бутылку с газировкой в боковом кармане пиджака (смотри рисунок). У обманщика-чародейщика Джеди был халат, и бутылку он прятал в халате, тоже в боковом кармане, секретном. Далее все по порядку. Надо взять большой непрозрачный платок, накинуть его на левую руку, которую следует согнуть в локте перед собой (смотри рисунок). Теперь у тебя есть ширма. Она отделяет твою грудь и торс от зорких очей зрителей-египтян. Под прикрытием этой ширмы ты и достаешь преспокойненько нужный тебе предмет, в данном случае бутылочку спрайта. Тут же накрываешь ее платком, делаешь волшебные пассы, ну, понятное дело, словечки произносишь колдовские и сдергиваешь платок. Всем на удивление в правой руке у тебя появляется газировка. Все аж облизнулись. Жара-то в этих краях жуткая. Можно сказать, 60 градусов в тени... «А ты в тень-то не ходи...» — шутка арабских бедуинов. Напилась той водицы фараониха, сидит, улыбается всем, пузырики пускает из носа. А Джеди продолжает:
Мама спрашивает у своей дочери через месяц после свадьбы:
—Ну, доченька, как к тебе относится твой молодой муж?
— Прекрасно. Что ни попрошу, все покупает... Мать:
— Значит, мало просишь!!!

Ха-ха-ха!!!

Встречаются два ливийца. Один спрашивает другого:
— Как вам нравится этот пейзаж с закатом? Его нарисовала моя дочь. Она, кстати, училась живописи за границей, в Греции.
— О да! — отвечает второй. — Сразу видно — у нас таких закатов не бывает!!!

Ну тут даже местные собаки стали смеяться. Да, да, о развесивший уши по всей Александрии друг! «Собаки и даже коровы тоже смеются, только они смеются хвостом» — шутка древних корейцев. «Скажи мне, над чем смеется народ, и я скажу тебе, за что он тебя ненавидит» — шутка французских революционеров. В общем, нахохотавшись вдоволь, народ приутих, потому что Джеди вновь таинственно достал из вещмешка своего пять прозрачных стаканчиков и говорит:
— Обратите, ваше величество, внимание на эти чудесные стаканчики. Я их привез из далекого Китая, а там, между прочим, уже давно знают о существовании стекла и фарфора, о фаянсе я вообще не говорю.
Фараон конечно же тут же стал их разглядывать. Солнце стояло высоко-высоко, в зените своей славы, а потому стаканчики очень весело отражали золотые лучи.
Они, эти лучи, словно отскакивали от стенок китайских стаканчиков и рассыпались в глазах окружающих. Джеди, взяв стаканчики, расставил их у ног могущественного и по-детски улыбающегося фараона Хуфу-Фу. Поставил их в одном ряду и наполнил некоторые из них газировкой — плеснул ее в три стакана. Теперь стаканчики стояли в одном ряду в следующем порядке: полный стакан, далее пустой стакан, опять полный, пустой и вновь полный.
— А теперь, — говорит наш чародейщик, — задача — всем задачам задачка! Кто желает поучаствовать в опыте, таинственном и в то же время очень веселом? Кто хочет блеснуть остроумием? Кто хочет заработать мешок халвы, мешок фиников и получить бесплатную путевку в далекую Сибирь, где бродят белые медведи и шишки собирают, песенки поют? А? Я вас спрашиваю. Ну надо же, смельчак не заставил себя ждать. Вот он, красавец, вот он, все знающий и все умеющий!
Им оказался местный жрец по имени Бонифаций Пафнутьевич Чаркин-Наливайло. Некоторые аборигены утверждали, что он из далекой России, одессит. Другие, напротив, уверяли, что он китаец. Толком никто не знал, откуда родом загадочный Бонифаций. А славился он тем, что имел свой собственный храм в Древнем Египте и что в этом храме хранились секретные секреты магии. И он, привилегированный жрец, ревниво охранял свои тайны, не собираясь передавать их из рода в род. У него там, в храме, были оборудованы сложнейшие по тем временам чудо-расчудесные механизмы. Так что этот самый представитель культа всеми силами стремился поддержать веру в творимые им «чудеса», выдавая их за проявление силы и ума верховного существа — бога Ра. Это были очень остроумные иллюзионные аппараты, целый «чародейский аттракцион». В храме «оживали» богини — статуи богинь-прорицательниц. На глазах у верующих египтян на алтарях сам собой загорался «священный» огонь, статуи плакали, из пустых глазниц лились, фонтанировали слезы. При ослепительном блеске молнии и оглушительных раскатах грома двери алтарей отворялись неведомой рукой, и из них появлялись фигуры божественных божеств. А порой боги сами разговаривали с верующими, чем приводили в смятение тысячи молящихся.
В общем, Бонифаций знал толк в чудесах, и его так просто голыми руками взять было нельзя. На худой козе тоже подъехать было трудно. Ну а что же наш добрый и бескорыстный волшебник Джеди, спросишь ты меня? Неужто ему удалось перехитрить этого бездушного обманщика? Именно так, о великодушнейший из добропорядочных друг мой. Джеди попросил его одним легким движением только одной руки поменять расположение стаканчиков таким образом, чтобы справа оказались три полных стаканчика, а слева — два пустых. Ну и в награду, как и обещал, два пыльных мешка. Ах да! Не пыльных мешка, а с финиками и халвой. Ну что скажешь? Скажешь, работка не пыльная? Уверяю тебя — это нелегенькая задачка, не всем она по плечу. Пусть, пусть поломает голову Бонифаций, пусть безуспешно меняет расположение стаканчиков. И вконец измотавшийся, взмокший от напряжения, аж струйки стекали с лысой его головы на его толстое брюшко, как у тех статуй в его храме, он вынужден был сдаться. Полнейшая капитуляция с обморочным падением навзничь, то есть на лопатки. Полная победа — туше, чистая победа, как говорят силачи-борцы в цирке...
Ха-ха-ха и еще раз ха-ха!

Секрет фокуса

А фокус-то прост! Дорогой ты мой Бонифаций Порьфирьевич! Смотри и учись, египетский студент! Беру полный стакан с правого края и просто переливаю воду в пустой стакан, второй слева. И всего-то? Да, и всего-то! Ну, Джеди! Ну ты и шутник! Вот он какой был, мой большой дружбан Джеди Джабраилович Каламбурский. Все, все так и было. Ни единого слова не соврал. Я вообще никогда не лгу, ну чуть-чуть, может, и загибаю, конечно, для вашего же блага.

И я там был, мед, пиво-коку пил, шашлык-сациви кушал, пенье павлинов-петухов слышал, чаи гонял, рахат лукум-щербет с изюмом лопал да халвой закусывал. Глазам своим не верю до сих пор.


Фокус 9
Как мы с Котом в сапогах поженили Маркиза Карабасика и перехитрили Великана Великановича

Старенький дедушка спит в кресле и громко-громко храпит. Не просто храпит, а еще и посвистывает противно. Маленький внук подходит к нему, начинает крутить пуговицу на его пижаме. Бабушка спрашивает его:
— Внучок! Что же ты, милый, делаешь? Ась?
— Да вот, бабуль, хочу поймать другую радиостанцию.

О друзья мои, всегда мощно наполняющие радостным ликованием мое сердце! Настраивайтесь на волну веселого и хорошего настроения.
Нашими постоянными попутчиками в мире сказок и чудес по-прежнему будут смех, шутка, фокусы и анекдоты.
Так вот, сижу я у себя дома на загородной вилле. Тихо, мирно у тепленького камина, раскачиваюсь в своем стареньком кресле-качалке. Угольки в камине весело потрескивают, наперебой что-то нашептывая, будто историю какую-то рассказывают мне. Ну я, ясное дело, делаю вид, что их одним ухом внимательно слушаю, а другим — выпускаю на волю их разбушевавшуюся фантазию.
Цейлонский чаек я, значит, умудряюсь при этом попивать и свежую газетку почитываю. А там анекдоты, рекламные объявления смешные, сами послушайте.

Буратино приходит в школу. Заходит в учительскую, ставит на стул огромный пень и говорит:
— Родителей в школу вызывали?!

И еще:

Победительницей конкурса Дюймовочка-2002 стала претендентка с пропорциями 0,9—0.6—0,9 см!!!

Смешно, не правда ли? Вот и я говорю. Читаю дальше рекламные объявления: Новые подушечки «Stimorol» — теперь без наволочек, но с пододеяльниками!!!

Учительница математики на уроке говорит детям:
— Сейчас, ребята, я докажу вам теорему Пифагора...
Ученик с последней парты:
— А стоит ли, Александра Евгеньевна? Мы верим вам на слово.

Ха-ха-ха! Я очень надеюсь, что и ты мне поверишь на слово. Итак, продолжаю свой рассказ.
Эти анекдоты и объявления так меня рассмешили, что из рук чуть было дорогостоящая фарфоровая чашечка с чаем не выпала и не грохнулась об пол.
Вдруг влетает в комнату наш общий с вами друг — Кот в лаковых сапогах. Хвост трубой, усы смотрят — один на запад, другой на восток, шляпа подпрыгивает, сам шпорами тормозит, так что в ушах барабанные перепонки противно дребезжат. И на ходу мяучит и кричит:
— Мя-я-я-у!!! Амя-я-я-к! Дружище, чудодейка милый, выручай!
Я спрашиваю:
— Котюсик! Что с тобой? Что случилось, расскажи толком!
— Собирайся скорее, по дороге расскажу, да не забудь свой волшебный чемоданчик с чародейскими предметами...
Ну я, понятное доброе дело, быстренько, как ошпаренный Змей Горыныч, надеваю свой белоснежный смокинг от дядьки Шарля Пьера Кардена, лаковые туфельки с серебряными подковками от Хьюго друга Боса, бабочку-баттерфляйку от Ив Сен Лорана «чио-чио-сана», нахлобучиваю на себя шляпу-цилиндр — от старушки Шапокляк, чемодан в охапку, трость под мышку и сломя голову бегу за котиком, моим другом, обормотиком. Бежим молча час, другой. Я, перебросив язык на правое плечо, слюни — налево, задыхаясь, кричу:
— Всё, котя! Я задыхаюсь. Стоп машина. Бросай якорь!
Остановились. Слюни в разные стороны, ботинки лаковые аж дымятся...
— Ну, радость моя пушистая и ошалелая, — говорю ему, — давай колись, расскажи толком, куда ты меня гонишь из насиженного, уютного и теплого места.
Котяра упал рядом, хвост поджал, не торопясь снял один, потом другой сапог, размотал портянки и говорит:
— Беда! Все! Все! Горе! Мой хозяин вздумал жениться, да не на простой пастушке, а на королевской дочери...
— Да он что, мухоморов с мухами и пчелами объелся?
— Похоже, что так, о мудрейший Амаяк-Рахат ибн Лукумович. Мало того, еще, видать, и молока с квасом попил да дрожжами закусил...
— У-у, котя, так это кулебяка получается. Вот именно. Она, родимая, так и напрашивается на свадебный стол. Что же нам делать прикажешь, о драгоценный алмаз твоего распушистого сердца?
— Вот я и решил помочь ему. Молодой ешо, много не понимает. В наследство отец-то ему кроме меня ничегошеньки не оставил. Братьям досталась скрипучая мельница, фазенда дряхленькая и осел паршивенький, старенький, который только и умеет что «иа» да «иа». И больше ничего. А тут давеча мне на хвосте сорока-белобока принесла весточку-стрелку. Рассказала, что неподалеку от Барвихи живет в замке огромном великан-людоед. Да не боись ты, Амаяша, не трясись как осиновый листок! Это он всем так говорит для острастки, что людоед, а на самом деле у него давно все 196 зубов выпали, жевать ему теперича практически нечем, а пережевывать пищу некому. В общем, он совсем мышей не ловит, пока их горчичкой с хреном и аджикой не помажешь...
— Ну! А дело-то в чем? Что-то я никак в голову не возьму?
— А ты, Амаячка, возьми... Вот я и решил... А пускай молодожены живут в этом роскошном замке. Сделаем с тобой им свадебный подарочек.
— Ха-ха! А Великана куда прикажешь деть? Он хоть и не людоед теперь, но все равно здоров как бык. Его в окошко не выкинешь — не мышь серая.
— Вот, вот, точно не мышь. А надо его заставить превратиться в мышку серенькую. Слушай сюда, Амик. Придем к нему, и ты вызови его на волшебное состязание. Мол, помериться чародейскими силами пришли. Ты, главное, ему пару хорошеньких фокусов покажи из своего нехилого репертуарчика.
— Ну я не знаю, котя!
— Ну прошу тебя, не ломайся, друг любезный, ты же еще никогда нас не подводил, ты же сама фантазия на тему любви. Ты же сама феерия, самый лучший из лучших, самый талантливый из талантливых, самый усатенький из усатеньких после моих, конечно, усов... Ну давай, любушка-красавец, талантище необузданное, мастер не скупого, а самого выразительного жеста...
— Ладно, ладно, уговорил, умаслил. Так и быть, выручу тебя и в этот раз, только обещай мне дать свои сапоги-скороходы на недельку полетать...
— Не вопрос, заметано!
Стучим в огромные кованые ворота, стучим долго. Слышим громоподобный голос великана:
— Кто стучится в дверь ко мне? А? Кого еще нечистая принесла?
— Это мы ногами стучим!
— Кто это мы и почему ногами?
— Великие волшебники, а ногами стучим потому, что не с пустыми руками к вам, уважаемый, пришли.
— Ха-ха-ха! — расхохотался великан. — Как же, великие волшебники! Счаз! Дверь открылась:
— Заходите, малявки.
— Вот, Великан Великаныч, привел к вам своего друга — знаменитого чародейщика и фокусника-кудесника, он умеет творить чудеса. Не хотите ли сразиться с ним?
— Я согласен, — прорычал Великаша. — Но учтите, если все, что вы сейчас покажете, чушь собачья или кошачья, я вас, шарлатанов, в печке на шампуре зажарю и за ужином слопаю.
— Согласны! Согласны! — затыкая мне рот лапой, промолвил Кот в сапогах.
А мне, честно говоря, стало жутковато от таких неприятных слов, аж в затылке похолодело. Сердце мое прыгало в грудной клетке, как обезьянка Чи-Чи в зоопарке, потом оно упало в пятки, но, придя немного в себя, я его лихо подбросил с пятки наверх, вернув в исходное положение. Ну и началось состязание. Котяра заявляет:
— А ну-ка, чародейщик Амаяк, покажи-ка нам для начала что-нибудь простенькое...

Демонстрация фокуса

И я показал: раскрываю свой саквояж-чемоданчик и достаю нужные мне волшебные предметы.
— О премного-многоуважемый мною Великан Великанович, на что хочу обратить ваше большое просвещенное великанское внимание. Вот на эту небольшую открыточку размером 12x17 см. Поздравительная открыточка с приглашением на свадьбу. Хочу вас спросить, можно ли пролезть сквозь нее?
— Да ты что, чародейка, в своем уме?! Конечно нет, — отвечает Великаша, покрутив открытку в своих здоровенных мясистых пальцах. — Нет и еще раз нет!
— Так я и думал, что даже вам это не под силу, коллега. А делается это примитивно просто. Я беру простые ножницы, делаю на этой открытке разрезы, а затем — хоп — пролезаю сквозь нее сам и вас приглашаю.
И что вы думаете? Великаша пролез. О секрете чуть позже.
Да, озадачил я Великана, поскольку это было не чудо, а фокус на смекалку.
— Так пойдем, полезли дальше, — воодушевленно уже говорю я.
Ну, в общем, я и разошелся. Котяра мой от удовольствия разлегся рядом на персидском ковре. Нога на ногу, обмахивает себя шляпой с пером, хитро улыбается, мур-мурлычет и в ус дует. Я закрепляю свои успехи: достаю на этот раз из широких штанин горсть золотых монет и говорю:
— Смотрите в оба, вот у меня в ладошке золотые монетки, я аккуратно из левой ладошки высыпаю их в правую и быстро зажимаю в руке. Еще раз акцентирую ваше внимание: в правой руке! Левой достаю волшебную солоночку с волшебной солью. Солю немного на вкус... Посыпаю...
С этими словами я солю кулачок с золотыми монетками, раскрываю... Хоп-ля-ля! А в ладошке у меня уже не золотые, а серебряные монетки более мелкого достоинства — ух ты!
— Ексель-моксель! Да как же это такое может быть? — вдруг, аж подпрыгнув в своем гигантском кресле, завопил Великан.
— Мне нравится ваша неподдельная реакция на мои чудеса, коллега. Великан Великанович. Смотрите дальше. Следите за рукою.
Беру одну монетку и кладу ее на тыльную сторону вытянутых пальцев правой руки. Внимание моего зрителя, естественно, сосредоточивается на этой монетке. Великаша приблизился поближе — ему страсть как стало интересно, что же с ней сейчас произойдет. И произошло. На его глазах монетка поползла по руке, как будто это живое существо, будто божья коровка облачилась в карнавальный костюмчик. А когда «живая» монетка приблизилась к краю моего большого пальца, я подставил к этой руке левую, держа ее в том же положении, и монетка-путешественница переползла на левую руку, продолжив свое движение. Великаша открыл немалый рот. Кот оказался прав — зубиков там не было. Пусто и черно, как... в хижине у дяди Тома. Мой зритель явно терялся в догадках: как мог я заставить монетку ползти по руке.
Сидит Великаша, рот по-прежнему раскрыв от удивления, гляделками только моргает. А кот мой то и дело хвостом своим похлопывает себя по пушистым мягким бокам да приговаривает:
— Так ему, поделом, дармоеду-людоеду. О свет очей моих, драгоценный читатель! И об этом фокусе расскажу тебе чуть-чуть позже. Наберись терпения.
А тем временем ваш покорный слуга продолжает ошарашивать довольно простым, но очень эффектным фокусом.
— Вот посмотрите, я кладу на стол двух серых мышек.
— Ха-ха! — ожил Великан. — Какие же это мыши? Это же поролоновые игрушки какие-то...
— Правильно, это не настоящие мышки. Они действительно сделаны из простой губки. Но тем не менее я прошу вас внимательно следить за этими симпатичными губчатыми друзьями. Это папа — серая мышь, его зовут Абра, а это мама, ее зовут Кадабра. Видите, я нежно зажимаю мышку-маму в кулаке, а папу кладу себе в карман пиджака. Произношу волшебные слова: «Абра-Кадабра». А вас, любезный, прошу сказать: «Папа, приди к маме». Великаша почти шепотом повторяет:
— Папа, приди к маме.
В этот самый волшебный момент я разжимаю руку, а там оказываются... да, да! «Оба мыша» — сладкая любящая парочка вновь вместе.
— Они неразлучны, — говорю уже я. — Любовь — это страшная сила.
Фокус повторяется, но на этот раз я прошу моего огромного зрителя зажать маму мышку в своем огромном кулаке. Что тот и делает. А я кладу папу вновь к себе в карман. Прошу Великана произнести еще раз: «Папаня, приди к мамочке».
Он, как попугай, повторяет и разжимает руку и видит там двух мышек. Вновь они вместе!
— А теперь попрошу вас крепко-крепко зажать обеих мышек в своей сильной руке. Теперь им не скрыться, я знаю точно. Можно даже потрясти кулаком. Отлично, разожмите кулак. А оттуда выпрыгивает целое семейство мышиное: папа, мама и десять сереньких мышат. Да, в вашем кулаке они быстро плодятся, словно лягушки на болоте. Наверное, ваш кулак — благоприятная среда для разведения мышей, пауков и тараканов.
«А вот это я, наверное, зря сказал», — про себя подумал я. Великан хотел было возразить. В глазах у него засверкали искры и молнии. Но тут на выручку поспешил наш Кот в сапогах. Он быстро оценил ситуацию, словно ее очень ждал:
— Я слышал, — хитро улыбаясь, замурлыкал кот, — от очень авторитетных особ, что вы. Великан Великанович, умеете превращаться в любое животное, в любого зверя, чуть ли не во льва или тигра, слона африканского...
— Могу, конечно, — рявкнул Великан. И что вы думаете, тут же превратился в рыжего лохматого, правда, беззубого льва. Мы с Котом даже малость затряслись, страшновато стало. А Кот продолжал:
— Ах, просто чудесно! Великолепно! — А у самого поджилки в сапогах трясутся. — А еще авторитеты в законе, такие, как Шарль по кличке Перро, меня уверяли, будто бы вы умеете превращаться даже в самых маленьких зверушечек. Ну, к примеру, в серую мелкую мышь? Да, неужто такое вам по силам?
— Да, да! — зарычал гневно лев-великан. — И это мне по силам. Могу превратиться в мышь — не в поролоновую, а в самую что ни на есть живую, всамделишную, взаправдашнюю. Вот поглядите-ка!
И тут же мгновенно превратился в маленькую серую мышь. Мой котик мгновенно хлоп ее лапой, и «крышка» — схватил за длинный хвостик да в рот. Разом слопал, не разжевывая.
Проглотив, похлопал себя по толстому брюшку, облизнувшись довольно, говорит, словно напевая:
— Великан! Великан! Тоже мне, напугал. Мышь серая была да сплыла. Даже мышеловка с голландским сыром не понадобилась.
Долго мы хохотали с котиком. А тем временем король с королевой и принцессой к замку подъехали. Ну и хозяин Кота, запыхавшись, прибежал.
— Я, — говорит, — не опоздал на шоу?
— Нет, самое время!
Мы выбежали навстречу царским особам.
— Добро пожаловать в замок маркиза Карабаса, ваше величество, — промолвил хитрец-кот в низком поклоне.
Я галантно подал руку королеве-маме. Кот подал лапу принцессе и повел всех в апартаменты. В общем, король с королевой были очень довольны, замок им очень понравился. Ну еще бы, а кому бы не понравилось: 12 этажей, 10 лифтов быстроходных, 124 комнаты, 14 туалетов, огромная кухня, лоджии застекленные, стеклопакеты, железные двери от фирмы «Сезам». Евроремонт по высшему классу. Винтовые и шурупные лестницы, а главное — большущий погреб с винными бочками, пивными ларьками и коньяком цистернами и чудесными серыми — цвета мокрого асфальта — бегающими мышами. Королева мама была поражена таким богатством господина Карабаса. Король, увидев погреб, тоже страшно был этому рад; теперь он сможет преумножить свои богатства. А мы с Котом в сапогах, осушив в подвале тем временем чудесного вина, кубков 8 — 10, перепробовав восхитительного пива, выползли оттуда и говорим:
— Ва-ва-ваше ве-ве-личество, жениться молодым пора, а то у них от счастья аж зубы стучат.
В общем, в тот же вечер маркиз, хозяин Кота, женился на принцессе ясноглазой.
Кот в сапогах стал очень знатным вельможей. Ему присвоили титул графа и звание почетного рыцаря плаща, щита и шпаги... или Барона де Растеньяка Бах? Де са... Де Сапоги то ли Деля Фера, то ли Деля Фара или Фура. Не помню уже сейчас, да это и не важно. Главное, сам Кот наконец встретил Киску, даму своего пушистого сердца. Она из Британии приехала — голубоглазая, гладкошерстная красавица. Я на их свадьбе ух и погулял: мед, пиво-фанту пил, шашлык-машлык ел, рогалики-плюшки жевал, круасаны всякие, овощи, фрукты, шоколадными конфетами закусывал. По усам аж стекало, за воротник попадало.
Кот, поговаривают местные аборигены сказочные, мышей по воскресеньям все же ловит, но так, для собственного удовольствия и потехи детей-котят.
Ну и о секрете наших фокусов, которые произвели неизгладимое впечатление на Великана Великановича.

Секрет фокуса с открыткой

Итак, тебе потребуются для фокуса: почтовая открытка или небольшой листок бумаги размером 14x17 см (можно, разумеется, чуть больше или меньше) и ножницы. Некоторые чародейщики-фокусники предпочитают подготовить почтовую открытку заранее, тщательно измерив ее и нанеся карандашом легкие линии, чтобы пометить разрезы, которые должны быть сделаны острыми ножницами. Но эффектнее будет, если ты возьмешь открытку, совершенно не имеющую от зрителей секретов — ну вроде бы чудо ты решил совершить прямо сейчас, на их глазах. Вот тебе моя объяснялка.
Сложи почтовую открыточку вдоль. Держи открытку сгибом к себе и с помощью ножниц (с ними, родимыми, следует обращаться весьма осторожно) на сгибе сделай ряд надрезов размером около 7 — 9 мм и с интервалом приблизительно в 1,5 см (смотри рисунок). Затем переверни открытку так, чтобы открытые края были направлены к тебе, и сделай здесь тоже такие же надрезики. Снова поверни открытку сложенным краем вверх, будто ты должен открыть запечатанный конверт (с приглашением на счастливую свадьбу). Срежь смело и решительно все сгибы на краях, кроме конечно же полосок на каждом конце. Осторожно разверни сделанные тобой разрезы, и ты обнаружишь, что у тебе будет достаточно места, чтобы пролезть сквозь образовавшееся огромное свадебное кольцо-хулахуп. Да, да! Места будет так много, чтобы надеть почтовую открытку не только на твою голову, но даже и на туловище Великана. Не окажется рядом Великана, и не надо. Можно в кольцо пролезть с милой, оказавшейся рядом девочкой. Вот ты и окольцевал ее и себя тоже. Желаю успехов в труде и счастья в личной жизни! Ура-а-а!

Секрет фокуса с монетками

В правой руке у тебя горсть монеток достоинством в 2 рубля и 1 рубль (назовем их серебряными). Да, совсем не обязательно, чтобы они были золотые — слишком дорогое удовольствие. Так вот, секрет в том, что монетки склеены между собой и лишь создают иллюзию горстки. Сначала тебе надо вырезать кружок из картона (неломкого), размер его должен соответствовать твоей ладошке (смотри рисунок). На этот кружок ты и наклеиваешь монетки достоинством в 2 рубля и 1 рубль.
Затем следует взять спичечный коробок, выдвинуть ящичек и оставить только крышку. Вот она нам и необходима. Далее следует приклеить к ней заднюю стеночку. Ее тоже следует вырезать из плотного картона (смотри рисунок). Далее секретный круг с серебряными монетками приклей к секретной коробке, в которую надо заранее засыпать более мелкие монетки («медные») достоинством в 10 копеек и 50 копеек. Вот реквизит и готов. В любой тебе удобный карман (в зависимости от того, какой ты рукой работаешь — правой или левой) опусти маленькую солонку или волшебную палочку, тоже невеликую. Туда же положи секретную «горсть» монет. Достань так, чтобы зрители не увидели секретной коробки. Сожми крепче пальцы. Умница! Я горжусь тобой.
Так, а если все же спичечный коробок великоват для твоей ладошки, тогда его следует изготовить самому, опять же из плотного картона. Склей, да и все. Сверху склеенных между собой монет положи пару монет. Небрежно возьми их из горстки и отложи на стол. У всех сложится впечатление, что у тебя в руке действительно горсть монет. А то, что они склеены, это и в голову никому не придет. Уверяю тебя, о рассвет моей серебряной души! Далее быстренько высыпай серебряные монетки в левую ладошку; ты наклони одну ладонь к другой, и секретные монетки попадут в левую. Зажми их крепко в кулачке. Молниеносно опусти секретные монетки в карман, где лежит солоночка. Сбрось их туда и, тут же взяв солонку, достань ее, посыпь соли на кулачок, произнеси волшебные слова; «Три, два, раз — маркиз де Карабас» — и покажи всем, что чудо свершилось. Уверен, трюк произведет ошеломляющее впечатление на твоих зрителей. Наш девиз:
Быстрота, натиск, аккуратность, ошеломляющая приятная всем дерзость!!!

Секрет фокуса «Папа любит маму»

Секрет этого чудесного и мною очень любимого фокуса в ловкости рук. Никакого, уверяю, мошенничества. Так что придется, мой милый, потренироваться (и желательно не один часик) у зеркала. У тебя должны быть 3 большие мышки и 8 — 10 маленьких. Изготовь их из четырех мягких поролоновых губок. Из трех сделай 3 большие мышки, а из четвертой следует вырезать 8 — 10 малышей. Нарисуй им глазки, ушки и лапки. Двух мышек, папу и маму, сжимают вместе в руке. Выглядеть это должно так, как будто это всего одна мышка. А ну-ка попробуй это проделать. Сожми одну большую мышку между большим и остальными пальцами руки. Посмотри, как она выглядит в этом состоянии. Теперь сожми двух вместе таким же способом, как ты сжимал одну. Порепетируй.
Итак, у нас три большие мыши, но зрители должны знать о существовании только двух.
Заранее, до своего выступления, тебе следует поместить детенышей в правый карман пиджака. Теперь спрячь одну из больших мышей в сжатых пальцах правой руки. Это делается простым зажатием мышки у основания пальцев, в то время как рука в целом находится в естественном, нормальном, расслабленном положении. Это называется позиция «между пальцами и ладонью». Теперь положи на стол перед зрителями двух больших мышек и скажи зрителям, что это папа — его зовут Абра, а это мама — ее зовут Кадабра. Далее пальчиками правой руки подними маму и помести в ладонь левой руки. В это же время тайком добавь зажатую между пальцами и ладонью мышку к маме, помещая обеих мышек как одну в левую руку. Крепко сожми руку. Теперь возьми папу со стола и опусти его в правый карман своего пиджака или курточки, а на самом деле зажми его между ладонью и основаниями пальцев. Вытащи правую руку из кармана, держа мышь, спрятанную в позиции «между пальцами и ладонью».
Продолжаем рассказ «Папа, приди к мамочке». Раскрой левую руку и покажи двух мышей. Вот тут следует сделать маленькую паузу, может, даже дать возможность зрителям съесть «Твикс», чтобы до публики дошел смысл нашего расчудесного фокуса. Далее фокус повторяем. Правой рукой возьми маму, тайком добавь зажатого между пальцами и ладонью папочку и передай обоих своему зрителю. Попроси, чтобы сжали обоих как можно крепче. Ну так же крепко, как любят друг друга его родители. Вот они постараются, аж соки из губки хлынут. Зритель будет уверен, что у него в ладошке только одна мышуха. А сейчас возьми папу Абрика со стола и опусти его в карман. В этот момент оставь его в кармане пиджака, а сам схвати и крепко сожми между пальцами и ладонью всех детенышей! Что? Неудобно это делать? А ты постарайся, всех нащупай и сожми всех разом. Да покрепче! Этот приемчик тоже придется отрепетировать и отшлифовать до исполнительского блеска. Попроси зрителя или зрительницу еще раз сказать: «Папуля, приди к мамуле». А когда она (или он) разожмут руку, то, понятное дело, удивятся, обнаружив обеих мышек. Так, а теперь следует проделать фокус в последний раз... Помести обеих больших мышек в одну руку и в то же время добавь всех детенышей. Держи их всех кончиками пальцев так, как будто они — только две большие мыши. Протяни их зрителю и попроси вновь крепко-крепко сжать-зажать в руку. Она (или он) будут думать, что сжимают только папу и маму. Пусть тихонько потрясут рукой и быстро раскроют. Ха-ха! Целая семейка выпрыгнет к великому удивлению зрителей. Век сыра на свободе не видать!


Фокус 10
Некопеечный фокус, или Как достать пепси из холодильника со скоростью света

Ну что тебе еще рассказать? Что выудить со дна беспечной юности моей?
А вот смехотворная, забавная, анекдотичная история.

Малыш Сережка Лебедев со двора зовет маму:
— Ма-ма-а-а-а! Громче кричит:
— Ма-ма-а-а-а!!
Начинает вопить так, что окна в доме и во всем микрорайоне задребезжали:
— Ма-ма-а-а-а!!!
Из окна 14-го этажа высовывается испуганная мать:
— Ну чего тебе-е?
— Мам, папу позови...
Появляется не менее испуганный, взъерошенный отец:
— Чего тебе. Серый? А?
— Пап! Кинь мне две любые монетки... Амаяк нам фокус покажет...
— Так они же разлетятся, и ты их не поймаешь, не найдешь?
— Пап, а ты их в десятку заверни...

Что и сделал его батя — добрейшей души человек, человечище.
И вот какой фокус я показал моим дружбанам.

Демонстрация фокуса и его секрет

Фокус с монетками. Я показал всем одну двухрублевую монетку на дне бокала стеклянного. Прошу Серегу Лебедева накрыть бокальчик рукой и перевернуть. Тот охотно следует моим указаниям. Затем я слегка постукиваю по его руке снизу второй монеткой, копеечной (копеечкой), произношу магические заклинания: «Ахалай-Махалай, а ну, монетка, вылетай!» И всем на удивление моя копеечка появляется рядом с двухрублевой в бокале. Прошла сквозь стекло. Насквозь. Я представляю, как ты сейчас ошарашен. Представляю, какие у тебя сейчас глазищи... Как у серого волка, который, съев всех родственников Красной Шапочки, увидел ворвавшихся в дом охотников с ружьями.
Да, друг мой, если на стене висит ружье, то в последнем акте твоего волшебного спектакля оно обязательно должно... Да не выстрелить, а показать фокус-чудо.
Да, да! На глазах у всех твоих товарищей (я уж не говорю о «подружистых подружках») монетка-копеечка, словно пуля, вылетевшая из ружья, влетит таинственно в бокал, не повредив его. Она должна влететь со скоростью света, как в любимом мною анекдоте:

Один мальчик спрашивает другого:
— А вот скажи-ка мне, Арчибальд, что такое скорость света? А?
Тот отвечает:
— Это когда ты успеваешь вытащить из холодильника бутылку пепси, прежде чем там загорится лампочка.

Во как!!! О рассвет моего светлейшего сердца! Именно все так и должно быть в нашем с тобою фокусе: быстрота, подобная скорости света, натиск таланта и ошеломляющая, восхитительная дерзость.
Итак, ружье нам с тобою не понадобится, а вот скорость пулеподобная необходима!
Для фокуса, назовем его «Фокус со скоростью света», тебе понадобятся: круглый бокал (смотри рисунок), три монетки (одна двухрублевая и две маленькие — копеечки).
Заранее тебе следует спрятать одну копеечку под большую и аккуратно опустить в бокал. Теперь поверни свой стеклянный бокал и покажи всем, что в нем находится только одна монетка — двухрублевая. А на самом деле маленькая копеечка в этот момент скрывается под большой. Даже если покрутить бокал, то большая монетка вместе в копеечкой будут крутиться одновременно, синхронно.
Убедив друзей и доверчивых подружек, что монета одна-единственная, опрокинь бокал на ладонь своему дружку. Ну, понятное дело, предельно осторожно! Все увидят только одну, двухрублевую. Далее дружок должен держать бокал вверх ногами. Да не дружок вверх ногами, а бокал вверх ногами, между двумя ладонями (смотри рисунок). Далее ты показываешь всем зрителям вторую копеечку. И говоришь:
— А сейчас я заряжу эту копеечку в свое невидимое всем волшебное ружье и выстрелю... И она, словно пулька, влетит в бокал сквозь твою руку, о бледнолицый брат.
А почему брат-то бледнолицый? А? Да потому, что он сейчас слегка от восторга и от удивления побледнеет.
Итак, ты зажимаешь свою копеечку между большим и указательным пальцами, чтобы ее было всем видно. Стукни снизу по руке своего дружка, но не очень сильно, а то он и впрямь испугается и не только побледнеет. В этот таинственный момент твой толчок-стучок заставит все монетки внутри бокальчика подпрыгнуть, и маленькая копеечка, словно кузнечик, появится рядом с двухрублевой. Хоп-ля!!!
— Пу-у-х!!! — имитируешь ты выстрел из ружья.
Вздрогнувшие друзья раскроют от удивления свои ротики, а ты воспользуйся этим приятным удивлением — быстро спрячь свою копеечку, которая у тебя осталась в руке, к себе в карман пиджака или брюк и достань платочек и предложи смахнуть всем капельки пота со лба, ушей, макушки. Да и не забудь всех попросить закрыть рты...
Отрепетируй, о чудноликий друг мой, этот фокус перед зеркалом, перед тем как показать его своей безумствующей аудитории.
Хорошенечко потренируйся переворачивать бокал с монетками быстренько и элегантно сначала в свою руку.
Да, и самое главное не забудь! Отрепетируй со скоростью света вытаскивать из холодильника бутылочку пепси, прежде чем там загорится лампочка. Шучу! Шучу конечно же. Кстати, о холодильнике: я уверен, что блюда, которые готовит твоя мама, прямо-таки тают во рту — просто тают. Но, честно говоря, очень хочется, чтобы она научилась их сначала размораживать! Опять шучу-шуткую. И больше шуток, дружок, в каждый дом, в каждый двор, в каждый класс, физкультурный зал, в школьную столовую, в потребительскую корзину и в твой холодильник. Ура!!!


Фокус 11
Как Маугли учудил в джунглях

Является как-то милый мальчик Маугли к мудрейшему из мудрых, вечно голодному, скользкому, сырому и холодному удавчику Каа.
И спрашивает:
— Скажи, о мудреный Каа, вот тот кокос, который растет на самой высокой пальме, сможет достать могучий волчара Акела с не очень уже густой шерстью?
— Не-е-е-ет, — отвечает Каа, — Акела его не сможет достать.
— А скажи, о скользкий из склизких, а бурый медведь Балу, который обучает и воспитывает волчат, сможет он достать этот кокос? А?
— Не-е-е-ет, и он не сможет достать: он слишком стар и неповоротлив.
— А Шерханистый Шерхан — свирепый тигр, ну он-то сможет достать кокос на самой высокой пальме?
— Не-е-ет, говорю тебе нет!!!
— А Багира, черная, как уголь, подруга нашего Балу...
— Нет! Нет! И она не сможет достать!
— Ну, а теперь скажи мне, о холоднейших из ползающих, а я смогу достать этот кокос? А?
— Да-а! Человечий детеныш Маугли, ты можешь достать кого угодно.
И в его голосе звучала нежность и любовь к мальчику...

О друзья мои, всегда наполняющие радостным ликованием мою душу! Мой вам совет: не доставайте фокусами своих близких и родственников. Будьте с ними нежными, поберегите их нервную систему, а вместе с ней и нервные клеточки, а также ДНК. А то вам непременно скажут, что вам мозг достался случайно от спинного...
Показывайте фокусы лучше любимым учителям, они всё простят. Да, наградил же их Господь Бог таким терпением...

Подготовка к фокусу и его демонстрация

Когда я показал этот фокус другу Мауглистому Маугленку, он тут же рванул в густые, дремучие джунгли Индии, где жили симпатичное волчье семейство, много-много обезьян, тигрики, медведи, шакалы, крокодилы и газели: «Ну, сейчас-то я заставлю их всех найти со мной общий язык, этих дремучих лесных обитателей. Я их всех заставлю меня, колдуна, остерегаться, бояться и трепетать...» Прибежал, да как заорет на всю Ивановскую, на всю Джунглеевскую:
— Я! Я! Я! Знаю все законы джунглей! Я! Великий покоритель колдовского философского камня, да я, я — я знаю средство Макропулуса-Акопяниса...
— Это что еще за средство такое? — проревел бурый, как бурачок, медведь Балу, у него аж шерсть под мышками и на животе слегка поредела.
— А вот какое!
Усадил малыш Маугли всех обитателей джунглей и давай фокусы показывать. Разложил на пеньке четыре зеленых листика лопуха, написал на каждом листике числа: 1, 2, 3, 4. Затем просит своего друга, скользкого удавчика Каа:
— Давай, о мудрый Каа, выбери два любых числа.
Тот выбирает «2» и «4».
— Отлично! Теперь я уберу эти листики... Выбери ты, чернуха Багира, другое число, оставшееся. Три? Отлично, я уберу и этот лист, который ты не выбрала. А теперь глядите в оба...
Маугли показывает всем опешившим зверюгам гроздь бананов, отрывает один из них, крутит перед глазами насмерть перепуганного Шерханчика.
— Шерхан! Ну-ка послушай, ты ведь не глухой, о чем шепчет этот банан?
— Да ничего он мне не шепчет.
— А вот и шепчет, глухомань старая. Он шепчет мне, что осталось число...
Маугли приставил к своему уха банан:
— Громче, громче, банан! Не стесняйся, говори, какое число осталось? Придется тебя почистить, а то шкурка мешает нашему общению...
Ответ, ребята, внутри банана! Очисть банан. Вдруг прямо у всех на глазах он распадается на три равных кусочка, указывая на то, что на листке та самая цифра «З». Звери с тех пор стали побаиваться Маугленка. При встрече снимали перед ним шляпу и шептали вслед: «Ко-о-о-ол-ду-у-ун!!!»
Ха-ха-ха! Колдун! Это я его колдовству научил на свою непокрытую голову. Скромней надо быть, братья и сестры мои. Вот так и передайте ему, пусть не зазнаётся, а то колдовство это его и покарает.
Нельзя этим хвастать, а то останешься без хвоста. Фокусы мои, мною тебе раскрытые, надо показывать для того, чтобы окружающие чаще радовались и улыбались, для создания хорошего настроения. Доставим бесплатную радость населению!

Секрет фокуса

Ну и о секрете. Нам понадобится небольшая гроздь бананов. Спешу и хочу успокоить: лезть на высокую пальму тебе, о скромнейший из воспитанных, не придется. Далее лопуха тоже не следует разыскивать в дебрях джунглей Индии родной — далеко и хлопотно.
Возьми плотный картон и вырежи четыре квадратика (10 х 10см). Напиши на каждом числа 1, 2, 3, 4. Заранее, перед демонстрацией чуда, возьми длинную иглу, аккуратно воткни ее в банан на расстоянии одной трети от верхушки. Слегка, покачивая иглу из стороны в сторону, ты разрежешь его изнутри на две части. Затем вновь вгоняешь иглу на расстоянии одной трети в нижнюю его часть. Вот бананчик и разделен на три части, что нам и необходимо для колдовства.
Теперь, когда все готово, можно демонстрировать чудо. Разложи четыре карточки на столе или на парте перед друзьями лицевой стороной вверх, в произвольном порядке. Попроси любого зрителя выбрать два любых числа. Если друг или подруга не выбрали число три, убери те две карточки, которые он (или она) выбрал... А если одна из выбранных карточек — число три, убери со столика две невыбранных. А карточка с числом три должна остаться на столе — непременное условие для нашего фокуса. Далее просишь выбрать одну из оставшихся карточек, и вновь необходимо, чтобы осталась на столике карточка с номером три. А если зритель выбрал ее, убери другую карточку, а если нет, убери карточку, на которую он показал. Теперь дай смело своему зрителю банан, секретный банан, но смотри, чтобы он его не слопал раньше времени. В противном случае придется тебе лезть на пальму за кокосовым орехом, а его иглой не проколешь, надо будет грызть зубами изнутри... Шутка! Теперь скажи всем, что это волшебный, заколдованный банан и он знает, какое число выбрал зритель. Почисти банан на глазах у всех, и он развалится на три части. Пока все будут ахать от удивления, ешь быстрее банан. А лучше угости всех присутствующих. Ох и надолго они запомнят это колдовство! Кстати, о кокосах!

Приходит как-то толстая мачеха Золушки к фее-волшебнице и говорит:
— Дорогуша, мне нужно срочно похудеть, так как через две недели я собираюсь на бал во дворец и мне там придется много танцевать. Что вы мне посоветуете? Может, есть какое-нибудь волшебное средство для быстрого похудения?
А та ей говорит:
— О, вы пришли по адресу. Я вам советую — кушайте все овощи и фрукты вместе со шкурками и быстро похудеете...
Та обрадовалась и ушла. Через неделю они встречаются, и фея спрашивает:
— Ну, как вам мой рецепт?
— О-о! Спасибо, милочка, все бы ничего. Кушала, как вы рекомендовали, овощи и фрукты вместе со шкуркой. И помидоры со шкуркой, и сливу, и огурцы, и яблоки, груши, бананы, но вот с кокосами — ух я и намучилась!!!

Надеюсь, ты уже понял, о хитрейший из умнейших, что этот хитрый фокус основан на технике выбора предмета.
Главное — заставить добродушного и бесхитростного, доверчивого зрителя выбрать нужное тебе число и карточку. Тогда наш банан обязательно развалится на то количество кусочков, которое равно числу на карточке.


Фокус 12
Мой успех на необитаемом острове

(4 фокуса)

О друзья мои, всегда наполняющие радостным ликованием мою душу! Надеюсь, вам будет интересна эта веселейшая из веселых история.
Попали мы как-то на таинственный необитаемый остров с моими драгоценными друзьями — Гулливером, Пантагрюэлем и Тартареном... Ты спрашиваешь, о светлейший из начитанных, как мы попали на необитаемый остров? Да очень просто. Мы совершали кругосветное путешествие на воздушном шаре... Нет, не на том шаре, который подарил Пятачок бесценному другу Винни-Пуху, а на большом шаре. Так вот, летим, летим, как вдруг... Шандарах! Стрела пронизывает наш воздушный шар. Мы, понятное дело, все очень испугались, глядим вниз — на землю обратили свой взгляд — и что же мы видим? Стоят три брата-акробата, дети царя Долдона, в чистом поле и пускают себе стрелы на все четыре стороны, палят в воздух. Оказывается, пришло время им жениться, ну и батюшка-царь велел им выйти на маково поле и палить из луков. Куда, мол, стрела улетит, в чей огород попадет, там и ищи себе жену, суженую. Старший брат вышел, пустил стрелу. Вжи-и-и-ик! Полетела она в чей-то огород. Средний — вжик! — пустил стрелу, она тоже полетела, младшенький, Ивашка, тоже пустил стрелу и — опа! — старшему брату в спину попал! Дали ему, остолопу вислоухому, вторую попытку. Тот выстрелил — хлобысь... В наш шар-то и попал. Ну стрелок! Ему бы только лягушек на болоте пасти, а он все туда же — жениться собрался с таким-то плохим зрением.
Короче говоря, пока мы ругали Ивана-мазилу на чем счет стоял, шар наш окончательно сдулся и мы сильными зюйдвестовскими ветрами были заброшены на этот необитаемый таинственный остров. А когда мы очнулись, то, недолго думая, разожгли костер и стали готовить себе пищу. Сидим втроем у огня, отогреваемся и всякие истории друг ДРУГУ рассказываем. Гулливер, понятное дело, в сотый раз рассказывал, как он побывал однажды в стране крошечных лилипутиков. Как ему ежедневно выдавали там столько съестных припасов и напитков, сколько достаточно было для того, чтобы прокормить 1724 подданных страны лилипутов. Якобы триста поваров готовили ему кушанье. И что вокруг его дома были поставлены шалаши и разбиты палатки, где происходила стряпня и жили повара и поварихи со своими семьями.
— А когда наступал час обеда, — говорит, — я брал в руки 20 человек прислуги и ставил их на свой стол, а 100 человек прислуживали с пола: одни подавали кушанье, остальные только и успевали приносить бочонки с фантой и кокой. Стоявшие наверху поднимали все это на стол при помощи веревок и блоков. А потом было прислано пятьсот самых больших лошадей, чтобы отвезти его в столицу...
— Да ну! — говорим мы ему, перемигиваясь с друзьями. — Да неужто все так и было.
— Да, да, так и было! Врать не стану, клянусь вам здоровьем своего папаши Джонатана Свифта. Ко мне было прикомандировано 300 портных-лилипутов, местных кутюрье, с наказом сшить мне модный костюмчик по местным образцам...
Ну, думаю, пора и мне их удивить...

Демонстрация фокусов

И вот что я им показал: достаю свою «волшебную» палочку и молниеносно, уверенно исполняю фокус на близком расстоянии. Мои зрители были поражены, когда я заставил свою палочку исчезнуть наполовину у себя в носу, а потом и в ухе. Сначала я приложил один конец палочки к своему носу так, чтобы белая часть была спрятана под пальцами. А второй, белый конец, был хорошо виден моим зрителям, ну а потом поднял его вверх, то есть впихнул в ноздрю: в полном и переносном смысле этого слова. Затем преспокойненько извлек из своего заколдованного носа магическую палочку. Вуаля!
Далее беру «волшебную» палочку, оба конца которой белого цвета (смотри рисунок), и без промедления ввожу ее в толстый живот Пантагрюэля, да еще в тот момент, когда он опустошал очередную бутылку спрайта.
Все увидели, как горизонтально расположенная в моих руках волшебных палочка оказалась в брюхе очумевшего от испуга Пантагрюэля. Затем, легко вынув ее обратно, прошу проверить, нет ли в животе моего толстенького друга дырки, а то ненароком вся жидкость зафонтанирует и брюшко придется срочно штопать. Пока тот разглядывал свой живот, я продолжаю творить чудеса колдовские.
— Как я понимаю, уважаемый Пантагрюэль, в животе у вас нет никакой дырочки или я ошибаюсь — отверстие все же есть?
— Нет, — отвечает тот радостно, — к счастью, нет.
— Я уж подумал, что и впрямь твое брюшко потревожил своей магической палочкой. Но это не беда, в противном случае я быстренько бы его заштопал. У меня на этот случай всегда и иголка найдется, и ниточка. Вот, смотрите.
И показываю иглу с ниткой. Путешествуя, никогда не забывайте взять с собой иголочку с нитками.
— А сейчас я продемонстрирую вам, лучезарнейшие из трудолюбивых, чудо! — объявляю я. — Думаю, не каждый из вас с первого раза сумеет вдеть ниточку в иголочку, да еще за 5 секунд?
С этим согласились все мои зрители.
— А я на ваших удивленных глазах, не глядя, держа руки за спиной, проделаю это!
— Ух и загибает, ух и загнул мистификатор Акопяша, — раздаются голоса. — Ну дает! Ну прикалывается!
— Я сказал, проделаю, значит, так тому и быть... Амаяк Арутюнович слов волшебных на ветер не бросает... Внимание! Ахтунг! Ахтунг! Оркестр, дайте бравурный марш!
И мои зрители тут же застучали ложками и вилками по кастрюлькам и мискам... Я беру обыкновенную катушку с нитками, отрываю кусочек нитки, затем беру иголочку в другую руку, завожу руки за спину, произношу заклинания: «Сим-са-ля-бим тютелька в тютельку». Оп-ля-ля! И тут же достаю из-за спины иголку с продетой в нее ниткой.
— Да как же он вогнал ее так быстро? А? Во дает! А ведь и вправду не прошло и трех секунд.
О секрете расскажу чуть позже.
А пока продолжаю свое представление на открытом чудесном морском воздухе. Скажу по правде, на мое выступление слетелись все местные птицы, рыбки золотые, вынырнув, наблюдали с огромным вниманием за чудесными манипуляциями вашего покорного слуги-мистификатора. Акулы хлопали плавниками, дельфины аплодировали хвостами, русалки, затаив дыхание, боялись смахивать серебристые капельки воды со своих золотых волос и пунцовых щечек в лучах проснувшейся белоснежно-бледной луны. Да, да! К тому времени уже стемнело... А я продолжал:
— А сейчас — фокус с веревочным кольцом и железным колечком.
Веревочное кольцо сделать легко, отрезок веревки следует связать вместе, что я и делаю. Металлическое кольцо позаимствуем у парашюта, тем более что у него их два — одно основное, а другое запасное, вот им-то и воспользуемся.

Кстати, о парашютах. Прихожу я как-то в спортивный магазин в городе Урюпинске в парашютный отдел и спрашиваю очаровательную продавщицу урюпинку:
— Скажите, о блондинисто-золотисто-гид-роперитная, как пользоваться парашютом?
— А очень просто: прыгаете, летите, летите, а потом дергаете за кольцо, и все — парашют раскрывается...
— А если не раскроется?
— На этот случай есть запасное колечко, его дергаете, и парашют раскрывается...
— Ну а если запасное не раскроется?
— Ну, товарищ Акопян, вы даете! Придете к нам, и мы вам его поменяем...
— Ну и что было потом, Амаяк?
— Спустя неделю прихожу в тот же магазин к той же дамочке и заявляю: мол, не раскрывается ваш парашют!
А она мне с вытаращенными глазами:
— Да вы, товарищ чародей, первый, кто пришел к нам с жалобой на то, что наши парашюты, видите ли, не раскрываются...
Пока все громко ха-ха-хатали, я вновь взялся за доброе дело. Просовываю веревочное кольцо внутрь металлического и вешаю его на большие пальцы обеих рук друга Тартарена из Тараскона. Затем объявляю:
— Многоуважаемая заморская публика! Сейчас и немедля я сниму металлическое парашютное колечко с веревочного, причем не сбрасывая веревочного кольца с больших пальцев моего дражайшего друга...
Ну, понятное дело, девчонки молодые, русалочки, с восхищением подняли свои длиннющие-предлиннющие ресницы, с которых тут же спрыгнули маленькие лягушата. Да, и вот тут всплыли огромные черепахи, на спинах которых сидели маленькие черепашата...
Слух обо мне пронесся с космической скоростью по всему микрорайону и побережью этого чудесного приморского края. Я продолжаю свой рассказ, о секрете фокуса чуть позже. Надо держать аудиторию в ежовых морских рукавицах, если уж белоснежных варежек нету...
Поскольку на остров опустилось ночное темное покрывало, достаю из походного рюкзака стеариновую свечку, поджигаю фитилек. Маленькое пламя ласково ликует и пританцовывает от легкого дуновения приятного морского ветерка. Держу перед собой обруч, он всегда со мной. По утрам я кручу его на талии, чтобы фигуру сохранить. Да, да! Волшебники всегда и везде должны заботиться, даже на острове, о своей форме. Ничего не поделаешь, зритель требует изящных. Далее ставлю горящую свечу на ободок обруча (смотри рисунок), и у всех на глазах свеча вдруг стала медленно и плавно в такт ветерка подниматься вверх и опускаться вновь вниз. Затем вновь вверх. Поднявшись к центру обруча, я три раза обвел им вокруг свечи, то есть свеча парит в центре. А обруч вокруг нее кружится.
Не правда ли, красиво? Далее свечка медленно, но не печально сама опускается на ободок. Я подхватываю ее с обруча, задуваю и...
— И что было потом, Амаяк?
А потом стало совсем темно, ни зги в округе не видно, и всем надо было ложиться спать. И рыбкам-русалочкам, черепашатам и дельфинчикам.

Секреты фокусов

Как я засунул себе в нос магическую палочку? Да очень просто! Тебе понадобится черный картон (16 х 4 см или 18 х 5 см), белый картон, клей и ножницы, и все. Надо скатать кусочек черного картона так, чтобы получилась тонкая трубочка 16 см или 18 см в длину. Зафиксируй ее клеем или клейкой лентой. Затем следует вырезать кусочек белого картона размером 1Х4 см. Оберни его вокруг одного конца трубочки и приклей. Сделай еще один патрончик из белого картона, равный первому. Он должен находиться на противоположном конце палочки. Его фиксировать не надо. Он должен свободно скользить вверх и вниз по палочке. В начале фокуса белая секретная трубочка-патрончик находится на одном из концов палочки. И если теперь приложить фиксированный край волшебной палочки к своему носу так, чтобы белая часть была спрятана под пальцами, можно выполнить «чудо». Второй белый конец-потрончик, секретный, должен быть всем хорошо виден. Теперь-то его потихоньку можно поднимать-двигать наверх, якобы вводя в ноздрю. В этот сокровенный момент, передвигая скользящий белый патрончик все ближе и ближе к носу, прикрой появляющийся черный конец палочки своей рукой (смотри рисунок). Далее медленно передвигай секретный патрончик в исходное положение. Делая вид, что волшебная палочка благополучно вылезла из ноздри, покажи ее всем, убедив всех ошарашенных, что нос в полном порядке и давно привык к твоим факирским штучкам.
Вот так-то у настоящих факиров и магов исчезают палочки и гвозди в носу. А вы-то что подумали? Таким же образом она входила и в живот моему другу. Зрители будут думать, что двигающаяся трубочка-патрончик — это настоящий конец магической палочки, и им всем покажется, что она действительно проникает в полость живота. А когда вы будете двигать патрончик по палочке в обратном направлении, то возникнет иллюзия выхода ее из тела помощника или зрителя. Вот она — великая иллюзия нашего брата иллюзиониста.
Да, да, мы иллюзионисты не без иллюзий.
Пошли дальше. Дальше у нас с тобой фокус под названием «Тютелька в тютельку, или Как я прикалывался и всех проколол!!!»
Секрет, братцы вы мои, кролики, в приколе. Шепчу на ушко: «За ушко да на солнышко». Нужно заранее приготовить реквизит, то есть иголочку с вдетой в нее ниткой,
Далее все по сценарию: заводим руки за спину, аккуратненько втыкаем иголку себе.., Ну чего смеешься? Себе в пиджак, нитку отпускаем, и она незаметно попадает на пол. Уверяю, на это никто не обратит внимания и, молниеносно нащупав секретную, выдергиваем и показываем зрителям. Хоп-ля-ля! И переходите к следующему фокусу — это же элементарно, Ватсон!
И о парашютном кольце. Следите за рукой, как в моем любимом анекдоте:
— Я пришел дать вам волю! Волю!
— С кем. это он разговаривает? А?
— С кем, с кем... Со своими руками. Вот с кем!

Итак, металлическое кольцо снимается следующим образом (смотри рисунок). Вы захватываете ближайшую к себе веревку с обеих сторон парашютного металлического колечка двумя руками. Далее сводим, сближаем свои руки, соединяя захваченные веревочные области в одной руке. Теперь, взяв другой рукой за металлическое кольцо, «чародейщик» должен накинуть захваченные веревочные части на один из больших пальцев зрителя. Тут же начинает тянуть кольцо на себя, и оно, словно воробышек, выпорхнет с веточки, то есть с веревки.
Ну я же говорил — неземной, неземной фокус.
А кто будет держать свечку?
Ну, ребята, а это совсем просто. Проще простого. Тоненькая леска вам будет в помощь. Свечечку можно легко заставить парить и перемещаться в пространстве. Следует насквозь прошить свечу леской, тонюсенькой леской, которую надо покрасить в черный цвет фломастером или маркером. Далее концы лески связывают и перекидывают через шею (смотри рисунок). Теперь, если свечурку поместить в обруч, она начнет балансировать. Далее надеваем леску на большие пальцы, которые находятся внутри обруча и натягивают леску. Передвигая обруч от себя и: к себе, мы заставляем свечку передвигаться внутри обруча — парить в пространстве. Теперь его можно обвести несколько раз вокруг нитки со свечой в тот момент, когда она достигнет центра обруча. Вот, пожалуй, и все.
Тушите свет, гасите свечу!
Всем отбой! Отдыхаем.


Назад | Оглавление | Вперед
Фокус 13
Сим-Сим, откройся, или Как я построил теремок, в котором живут мои дорогие друзья!

Прилетаю я как-то вечером на своем шикарном персидско-турецком шестисотом ковре-самолете к моим дорогим друзьям — Хрюше Хряковичу Пятачковскому, Степашке Ушастиковичу Морковкину, Каркуше Карковне Пернатской и Филимону Долматиновичу Педигрипальскому.
— Я не опоздал?
— Нет! Нет, что вы, Амаяк ибн Рахат Лукумович. Совсем напротив, вы, как всегда, вовремя.
— Да, я никогда и никуда не опаздываю. Точность — не только вежливость ангелов-снайперов, но и всех карточных шулеров. Ой, что я говорю! Королей, королей конечно же. Так, драгоценный алмаз моего сердца, Хрюшечка, какое же у тебя сегодня важное дело ко мне?
— А я очень хочу поучаствовать в вашем выступлении перед детишками, хочу побыть фокусником-престидижитатором с Я пряду -мал такой ошеломляющий фокус о... Вы просто закачаетесь. И он у меня обязательно получится.
— Ах, друг мой парнокопытнейший из пятачковообразных! Мне кажется, что хвалиться преждевременно... Ну это как-то, мягко говоря, не очень красиво, нехорошо...
— Если кажется — креститься надо, о Амаячищий из всех маячащих на горизонте. Мне так не кажется. Давайте договоримся: если фокус у меня получится — я буду выступать в вашем концерте...
— А если все же не получится?
— Да такого быть не может!
— Ха-ха! Ну ладно, хорошо. Давай свой фокус.
— Внимание! Внимание! Великий волшебник Хрюша показывает чудо дивное. Я кладу мандаринчик на стол... Видите, Амаяк Арутюнович?
— Да! Конечно, очень хорошо вижу.
— Я рад, Амаяк, что у вас такое замечательное зрение. А теперь очень прошу вас, — продолжает Хрюша, — накройте этот рыженький мандаринчик своей шляпой. А я... не прикасаюсь к шляпке! Слышите, о всёслышащий, я до шляпы вашей не дотронусь, а мандаринчик достану!
— Ну уж дудки! Это у тебя никогда не получится, мой хрюшистый друг.
— Еще как получится. Накрывайте, накрывайте шляпой!
Я накрываю шляпой мандарин и говорю:
— Интересно! Что же ты такое придумал? Ведь это невозможно проделать, я-то уж это хорошо знаю, как никто! Но если этот фокус у тебя действительно получится, я обязательно, точно возьму тебя в свою концертную программу. Обещаю! Век мандаринов не видать!
— Отлично, Амаячище! Ловлю вас на волшебном слове. Поднимайте шляпу-то.
Я поднимаю шляпу, а мандарин лежит себе на столе, не шелохнувшись.
— Ха-ха! Так вот же мандарин, я же говорил, что...
А Хрюша мгновенно хватает мандарин и кричит:
— А я... что я говорил? Что говорил?
— Ну и что ты говорил?!
— Я говорил, что, не прикасаясь к вашей шляпе, смогу взять этот мандарин. Разве я дотрагивался до шляпы? А?
— Да-а! Потрясающе! Ай браво, Хрюша! Ай молодец! Айхитрец! Это, конечно, не фокус, но чрезвычайно оригинальная шутка!
— Вот так-то, Амаяк Чародеевич... Так что... Когда выступаем-то? А?
— М-да-а... Когда выступаем? Ну что с тобой поделаешь, о смышленнейший из всех хрюш на поросячьем свете... Ладно! Давай договоримся так. Я сейчас покажу тебе и всем нашим друзьям, Степашке, Каркуше и Филечке, несколько простых фокусов... А ты потренируешься — разучишь их, и как только они у тебя станут получаться, я сразу же возьму тебя в свою концертную волшебную программу.
— Отлично! Предложение безоговорочно принимается. Давайте скорее показывайте!
Итак, показываю: фокус-загадочка.

Демонстрация фокуса с узелком

— Вот как вы полагаете, можно ли завязать на веревке узелок?
— Ха. Да, конечно, можно, — говорит уже Филя.
— Так, а можно завязать узелок, не выпуская из рук концов веревки?
И мои друзья задумались.
— Да можно, чего там думать-то, чего головки свои светлейшие ломать, это же не шахматы. Вот смотрите, кладу веревку длиной 60 см на стол... Далее переплетаю руки на груди, затем наклоняюсь к столу и... беру поочередно каждой рукой по одному концу веревки. И после того как я разведу руки, насередине веревки появится узелок. Але хоп! Вуаля!
— Браво! Браво, Амаяк Арутюнович! — хлопая лапами, кричали милые моему сердцу чудноликие зверята.
— Ну, этот фокус я быстренько освою! Целыми днями его повторять не надо. Это легкотня... Вы давайте чего-нибудь посложнее продемонстрируйте нам.
— Посложнее, говоришь? Хорошо, будет тебе посложнее...

Демонстрация фокуса со стаканчиками

Ахтунг! Этеншен! Ставлю на плотный лист картона два пустых прозрачных стаканчика отверстиями вверх. Так, а теперь на них еще один стаканчик сверху водрузил... Такая вот несложная пирамида Хеопса получилась. Этот фокус я как-то показал своему другу, фараону Хеопсу. Ой, давно это было! Он, как увидел мой чудесный фокус, тут же побежал к себе во дворец, три дня и три ночи метался из угла в угол своих комнат и все кричал:
— Вот! Вот! Какие пирамиды надо строить! А вы, что вы мне здесь наставили? А? Сфинксов каких-то! А ну-ка, всем на постройку пирамид шаго-о-о-ом-арш!!! Ать два! Левой! Левой! И правую не забывай!
Вот так и были построены (благодаря мне) великие пирамиды в Египте. Да...
Ну да ладно, вернемся к нашим... стаканам, У нас получилась двухэтажная пирамида из трех пластмассовых стаканчиков. А теперь я готов перевернуть поднос с пирамидой кверху ножками — вверх тормашками, вверх дном. Я вижу, о свет очей моих, а твоих глазенках неподдельный страх — ах-ах. Переворачиваю, и... стаканы-то висят себе на подносе, не шелохнувшись. Возвращаю подставку-поднос в первоначальное положение, разбираю стаканы, аккуратно расставляю их по местам.
—Да-а-а... Амаяк, вы нас удивили! Это чудо-о! Поделитесь скоренько секретом, а то душа в пятки ушла от любопытства.
— А-а! То-то же.

Секрет фокуса со стаканчиками

Рассказываю об остроумном секрете фокуса. Возьми лист плотного картона или фанеры размером 30 X 25 см. На нем-то и должен стоять с самого начала представления секретный стаканчик. Дно стаканчика соединяется с подносом (из картона) крепкой тонкой рыбацкой леской (смотри рисунок). Леску закрепи на дне клейкой лентой. Далее она должна пройти внутри стакана и выйти из его отверстия и вновь войти в малюсенькое отверстие в подносе. В нужный момент незаметно ты натягиваешь леску под подносом. В этом случае верхний секретный стаканчик крепко прижмется к нижним двум. Теперь-то смело можно все это хитроумнейшее сооружение перевернуть вниз. И твои стаканчики ни за что не упадут на пол. Они будут висеть под подносом, словно приклеенные клеем БФ-супермомент! Лови момент, дружище! И удивляй скорее товарищей.
— Превосходно! Прелестно! — рыдали от восторга мои друзья.
— То-то еще будет.
— Давайте, давайте, Амаяк, продолжайте в том же духе!
Нет, в том же духе продолжать мне сложновато, надо дух перевести немного.
— Ну и как вы собираетесь, интересно, переводить свой дух?
— Наше представление нуждается в разрядке. Чародейщику необходимо отдохнуть, передохнуть нужно и пытающимся его разоблачить зрителям.
— Ну и как же вы нам предлагаете разрядиться?
А вот как. Я сейчас посажу какого-нибудь наиболее рьяного разоблачителя на стульчик. Вот, пожалуй, Хрюнделя. Присаживайся, о услада моих очей, на стул. Так, отлично. Сиди на стуле, прямо касаясь спинки стула, не задвигая ног под сиденье стула. Понятно?
— Понятно! Понятно! Дальше что?
— А теперь, о рассвет моей отдыхающей души, попробуй встать со стульчика, не меняя положения ног (то есть копыт своих) и не нагибая корпуса вперед. Ха-ха! Хрю-хрю! Никаким усилиям мускулов, пусть даже и очень больших, тебе не удастся встать со стула, пока ты не пододвинешь свои копыта под сиденье или не подать корпус вперед. А вы уж, друзья, проследите, пожалуйста, за этим. А! Что я говорил? Попался, голубчик! Попался, блинчик ты наш, холодец, студень ты наш распрекрасный.
А объясняется все очень просто. Законом равновесия тел. Центр тяжести туловища сидящего поросенка или человекообразной обезьянки расположен внутри тела, близ спинного хребта. И если мысленно провести отвесную линию из этой точки вниз, она пройдет под стулом, позади ступней. А чтобы человек или поросятина какая-нибудь могла стоять, линия эта должна проходить между ступнями-копытами. Таким образом, чтобы тебе встать, надо центр тяжести, а следовательно и туловище, наклонить вперед или же пододвинуть ноги назад, чтобы подвести основание под центр тяжести. Обычно мы так и делаем, когда встаем со стула. Опаньки!
А ну-ка, Хрюшечка, подними свою недвижимость со стула! Вот! Сиди отдыхай! Небольшая, маленькая шуточка из той же серии, что и предыдущая.
Объясняю задачку присутствующим, для особо одаренных. Сей момент я могу поставить любого из вас так, что он не поднимет своей ноги.
Ну, есть желающие опровергнуть меня? Ха! Вот он, Фома неверующий, вот он, красавчик Филя. Так, поставим тебя плотно, ровно к стене. Да так поставим, чтобы пятки касались стены. Желательно, чтобы она была без плинтуса, без пачкающейся штукатурки и чтобы на ней не висела, занимая место от потолка до пола, картина великого художника Карла Павловича Брюликова-Брюллова «Последний день Помпеи».
Если же в комнате такой стены нет, то используй для этого дверь, стенку шкафа, антресоли точно не подойдут. Предупреждаю, никаких покачиваний тела! Попытки нашего умника Фили поднять ногу, то есть лапу, будут безуспешны. Да в таком положении никто, ни одна собака не сможет поднять лапу, если не перенесет тяжесть своего тела на другую ногу.
Чу-у-у-удеса!
Пока Филя пытается поднять лапу у дерева, я, дорогая моя Каркушечка, самая распрекрасная из всех каркуш в нашем микрорайоне, покажу чудеснейший фокус. Нет в жизни счастья... Зато есть конфеты!
— Да! Кар-кар, конфеты — это большое счастье.

Демонстрация фокуса

В руках у меня магическая (цилиндрическая по форме) банка белого цвета. Кстати, о банках! Вспомнил анекдот веселенький.

Маленький мальчик подходит на улице к милиционеру и просит:
— Дяденька, помогите, пожалуйста, открыть банку со сгущенкой...
— Ну это не сложно!
Берет банку, стучит по ней и говорит строго:
— Откройте! Откройте! Милиция!

Ха-ха! Смешно, кар-кар.
А вот скажи мне, о каркушистая из всех пернатых, зачем придумали белый шоколад? А?
— Кар-кар, не знаю!
— А я знаю! Да чтобы негритятам в Африке тоже было чем измазать свои мордочки-личики! Ха-ха-ха!
С этими словами я отворачиваю крышечку, открываю и показываю, что она пуста, бросаю туда мячик и помещаю туда же твой небольшой шелковый платочек. Заворачиваю крышечку. Сверху на банку надеваю трубу-цилиндр черного цвета, произношу таинственные заклинания:
— Абра-Кадабра-Ахалай-Махалай...
Подбрасываю цилиндр с банкой в воздух и ловко ловлю. Поднимаю цилиндр-трубу, отставляю в сторону, вновь отвинчиваю крышечку и, к удивлению твоему, извлекаю из банки... да, да! Конфетки.
Угощайтесь, друзья, всем хватит... Это очень простенький фокус. Я считаю, что вам просто необходимо им овладеть.
Пока вы лопаете конфеты, закладывая их за обе щечки свои, я расскажу, как превратил мячик и платочек в конфеты.

Подготовка к фокусу и его секрет

К фокусу надо тщательно подготовиться. Возьми две цилиндрической формы совершенно одинаковые белые баночки из-под крема. Их следует хорошенько вымыть и тщательно просушить-высушить. Затем, сложив вместе дно ко дну, склеить клеем «суперцемент». Из плотного черного картона сверни и склей цилиндр. На картон можно еще наклеить красивые звездочки или разрисовать, пусть он будет ярким и радужным. Заранее в одну из банок можно пометить маленькой точечкой на крышке, чтобы помнить, где у вас конфеты. Далее насыпаем доверху конфеты, заворачиваем крышкой, переворачиваем банку, ставим ее на волшебный столик, а рядом — цилиндр. Все готово к демонстрации трюка. Легко и элегантно берем банку, откручиваем крышку. Быстро наклоняя и не показывая дна, демонстрируем, что в ней ничего нет, бросаем в нее мячик и помещаем платочек. Если в банку войдут два платка и два мячика — будет просто здорово. Итак, в банке — мячик и платок. Закрутив крышку, надеваем сверху цилиндр, смело подбрасываем ее в воздух вместе с цилиндром. Банка должна совершить сальто-мортале в воздухе,то есть перевернуться. Перевернувшись, она попадает в твои ловкие руки. Сняв цилиндр, постучи по крышке, сказав: «Тук-тук, я к вам от Амаяка Арутюновича! Откройте!» Отворачиваешь крышечку, а там... в банке (понятное дело, в другой) — конфетки.
В магазине я однажды своими ушами слышал, как продавщица говорит маленькому мальчику:
— Мальчик, ты уверен, что мама тебе велела купить триста граммов картошки и четыре килограмма конфет?

Ха-ха-ха!
— А я слышала, сидя на подоконнике в магазине, такую историю, — рассказывает уже Каркуша:
Мужчина приходит в магазин с маленьким сыном и говорит продавцу:
— Только что мой сын покупал у вас три килограмма конфет, пришел домой, я еще раз взвесил, а в пакете только один килограмм!
А продавец, не удивляясь, заявляет:
— Не знаю, не знаю, у меня весы точные. Вы лучше взвесьте своего сына...

А вы говорите — нет в жизни счастья!
Ха-ха-ха! Кар-кар-кар, ребята!

Демонстрация фокуса с домиком

А теперь я покажу вам очень эффектный фокус. Смотрите, вот какой у меня прекрасный домик.
— Амаяк! Не надо вешать нам китайскую лапшу на уши. Это не домик, это простая большая картонная коробка.
— Ну правильно, была коробка из-под телевизора, а теперь в моих чутких, натруженных руках она превратилась в домик-теремок. Вот видите, я нарисовал здесь и окошечки и дверцу.
— Так, видим. Ну и что дальше? А дальше показываю, что теремок пуст. Ставлю домик на пол. Теперь надо водрузить крышу. Поднимаю крышу, показываю, что под ней тоже ничего нет... Между домиком и столом моим волшебным тоже ничего и никого нет. Итак, крыша готова. Теперь можно произносить волшебные, магические заклинания: «Сим-сим, откройся!» И... тишина-а-а! Тук-тук! Кто-кто в теремочке живет?
— Я живу в теремочке, — послышался таинственный и всем очень знакомый голос.
— Да кто же там поселился? А?
С этими словами я поднимаю крышу домика, а оттуда вдруг неожиданно выскакивает с цветами, конфетами, бананами и ананасами... Кто бы вы подумали? Да, да! Наш друг Буквоежка! Алле ап!
Ухты!
Да как же, ты меня спросишь, появился в пустом домике дружбан Буквоежка?

Секрет фокуса

А вот как! Для этого очень веселого и эффектного трюка понадобятся большая картонная коробка, краски, фломастеры, клей и ножницы. Сначала следует отрезать, удалить верхнюю и нижнюю ее части (смотри рисунок). Далее сделай из картона крышу домику. Она должна быть съемной. Нарисуй окна и дверь. Раскрась хорошенечко. И самое главное. Этеншн! Внимание! Вырежи большую секретную дверцу с задней стороны коробки-домика (смотри рисунок). Вот в нее-то и вошел незаметно, на корточках Буквоежка.
Вот как все было: я заранее договорился с Буквоежкой. И он до выступления сел под стол, который я покрыл красивой скатертью волшебной, самобранкой. Она до пола свисала, скрывая внутри моего друга-ассистента... И все это время он сидел под столом. Тихо-тихо, не шелохнувшись. А это дело нелегкое. Он даже чихнуть не мог, хотя очень хотелось. Он даже рассмеяться не мог, когда Хрюша сидел на стуле как приклеенный. Да, тут он проявил большую силу воли и терпение. Чем всех нас приятно удивил.
Крышу нашего теремочка надо поставить к краю стола. Домик-теремок показываем зрителям. Затем ставим рядом с крышей на пол. Между крышей домика и столиком не должно быть щелей и зазоров. Фактически они вытянулись в одну сплошную линию. В тот момент, когда я рассказывал о своем богатом внутреннем мире, мой ассистент Буквоежка выполз из-под стола, прополз как партизан за крышей к домику и через потайную секретную дверцу попал внутрь теремочка. Сделал он это просто, Филечка, филигранно, то есть точно, очень аккуратно, осторожно и проворно. Домик ни разу не шелохнулся, не двинулся, а это, пожалуй, самая главная задачка ассистента... Далее я поднял крышу, показал ее зрителям, чтобы они убедились, что под ней ничего и никого тоже нет, нет никого и между домиком и волшебным столиком. Убедив их в этом, мне оставалось только произнести магические слова: «Трах-тебидох!!! Сим-сим, откройся!!!» И как только я снял крышу, Буквоежка стремительно выскочил из теремочка. Ура Буквоежке! Ура теремочку! Да будет благословен его фундамент и крыша!

Амаяк Арутюнович, мы будем целыми днями повторять и репетировать эти чудесные фокусы. А когда очень хочешь и очень стараешься, говорят, всегда получается!!!